Probleme mon clavier s'est mis en qwerty

Résolu/Fermé
Signaler
Messages postés
37
Date d'inscription
mardi 16 octobre 2007
Statut
Membre
Dernière intervention
5 septembre 2009
-
 Poul0s -
Bonjour,
Mon clavier s'est mis en qwerty tout seul et je n'arrive pas a le remettre en azerty
A voir également:

5 réponses

manip + simple alt+maj gr
32
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
samedi 19 avril 2008
Statut
Membre
Dernière intervention
20 avril 2008
12
Bonjour,

Je crois que ton clavier change parce que tu as dû taper un raccourcis pour changer la langue. Moi aussi ça m'arrive d'avoir le clavier en QWERTY.

Pour remettre le clavier en AZERTY, clique droit sur ta 'Barre des tâches', tu fais "Barre d'outils" puis "Barre de langue" et normalement tu dois avoir "FR" (pour France).

Si c'est "EN" (c'est Anglais, donc autre clavier), donc tu clique sur FR.

Normalement tout rentre dans l'ordre ! Moi ça marche !

A bientôt


Sof74
merci pour vos réponses cela a pu m'aider j'avais le meme probleme que patapouf
Si le crlavier se bloque en QWERTY du a une fausse manip, faite ALT + MAJ + ALT GR :)
Messages postés
67
Date d'inscription
mercredi 2 janvier 2008
Statut
Membre
Dernière intervention
29 juillet 2011
9
Bonjour,

As-tu été voir dans le panneau de configuration ? > options régionales > mettre le clavier français.
ça a marché !

Sous XP :

Démarrer/Panneau de Configuration/Options Régionales et Liguistiques/Langues
Cliquez sur "Détails"

Supprimez l'onglet Anglais :)
Alt+maj+ctrl+alt gr
> TheCne336
haaaa merci ca a marche :)
comment on fais cest urgent
Messages postés
37
Date d'inscription
mardi 16 octobre 2007
Statut
Membre
Dernière intervention
5 septembre 2009
5
Merci beaucoup