Voyant jaune sur la neuf box NB4 [Fermé]

Signaler
Messages postés
21
Date d'inscription
samedi 22 décembre 2007
Statut
Membre
Dernière intervention
3 septembre 2009
-
 Florent -
Bonjour,

Le voyant de ma neuf Box NB4 est jaune! j'ai tenté un truc pour le passé au vert, le voyant @ était clignotant( pourtant j'ai internet depuis le 15 Aout 2007), j'ai décroché le téléphone, composé un numéro puis j'ai légèrement attendu et le voyant @ c fixé, le trafic est apparu, le voyant en haut est devenu vert puis l'icône téléphone est apparu, tout content je suis partit me faire a manger ( trop fière de moi ;-) ), lorsque je suis revenu devant l'ordinateur, le voyant @ clignoté et en haut cela été jaune :'( , j'ai retenté l'opération est cela a remarché, quelqu'un pourrait me dire pourquoi cela a fait sa? car j'en ai un peut marre de téléphoner pour me connecter a internet :-)

@+ et aidez-moi! sil-vous-plait! merci!

6 réponses


Bsr....
Débranchez-la du secteur pendant 5 minutes, elle se réinitialisera.....

Cdt,

@+
6
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
88
Date d'inscription
dimanche 17 juillet 2011
Statut
Membre
Dernière intervention
27 juin 2015
23
Bonjours tout le monde,
Appuyez sur votre voyant jaune jusqu'à se qu'il clignote violet puis passientez jusqu'à ce qu'il redevienne vert ( ça peut prendre asser longtemps ). J'ai personnellement fais cette démarche et ça a fonctionné.
Voilà en esperant que ça fonctionne pour vous bonne journée :)
j'ai également une neuf box, je viens d'avoir sfr au téléphone, le voyant jaune est du à une synchronisation de la box. Si sa persiste dis leurs de ten envoyer une autre s'il ne veulent pas dis leur que le voyant alarme est activé.

C'est ce que j'ai fait
Messages postés
21
Date d'inscription
samedi 22 décembre 2007
Statut
Membre
Dernière intervention
3 septembre 2009
1
merci, pour le moment j'ai du m'apeller sur mon portable 3 fois pour que cela marche, cela fait 14h00 sans probléme j'espére que cela va y rester! :-)

@+
bonjour, je suis client sfr depuis le 6 oct.
j'ai reçu ma box jeudi, et ma ligne a été activé ce matin ou au cours de la nuit, j'avais le message affirmant l'activation au réveil. j'ai le voyant multicolore qui est jaune, @ fixe, le "trafic" clignote, le Tel éteint, la tv allumé, et le wifi aussi.
par contre impossible de finir l'installation et de connecter, la config me dit "votre installation est correcte mais impossible de se connecter a sfr " j'ai beau rebooté la box rien ne se fait.
si quelqu'un a connu ça ou si quelqu'un peut m'aider je le remercie d'avance.
bonsoir j'y ai eu droit aussi il y a quelques années il faut d'abord appuyer à l'aide d'un stylo sur le tout petit bouton reset ( sur le coté de la box) pendant minimum 30 secondes attention 29 secondes sa marche pas et ensuite la box redémarre quand le voyant passe au vert appuyer directement dessus jusqu'à ce qu'il devienne jaune ou rose puis patienter environ 2 minutes ( le temps de boire un café ^^ ) et normalement ça devrait être bon.

jai déja entendu cette technique à l'assistance et je peux affirmer que ça marche bien =)
> Hellojesuisdepassage
Bonsoir j'ai un problème avec ma neufbox NB4 ça fait 2 jours qu'elle reste bloquée sur le voyant jaune et que les petits voyants tv et wifi sont allumés (quoi que maintenant ils sont éteints) , j'ai beau appuyé sur Reset pendant 30 secondes, débranché/rebranché l'alimentation, vérifier tous les fils etc... Rien n'y fait le voyant reste sur le jaune et c'est la première fois que ça me fait ça... Pouvez-vous m'aider SVP
Messages postés
21
Date d'inscription
samedi 22 décembre 2007
Statut
Membre
Dernière intervention
3 septembre 2009
1
déja fait un bonne 10zaine de fois!

Re...
Je m'en doutais, mais bon....;)

Dans tous les cas, le voyant @ est prioritaire, à savoir que si vous n'avez pas la connection adsl, vous n'aurez pas le reste, forcément !
Essayez peut être de revoir la connection avec votre prise murale, ou vérifiez les filtres éventuels que vous avez installés, ils "grillent" relativement facilement sans aucune raison..;(
Sinon, reste l'anomalie de la NB4, perso, je dois la réinitialiser environ 1 fois tous les 6 mois....
Bonne chance,

Cdt,

@+