Problème de connexion sur WLM 8.0

Résolu/Fermé
Signaler
-
Messages postés
4462
Date d'inscription
jeudi 3 janvier 2008
Statut
Modérateur
Dernière intervention
31 décembre 2016
-
Bonjour tout le monde! j'ai un problème que je n'arrive pas à régler sur windows live messenger 8.0.
En fait, quand j'essaye de me connecter, une fenêtre s'ouvre après trois plombes, me disant ''nous n'avons pu vous connecter à wlm etc.'' et le code d'erreur est: 81000306.
seulement voilà: je clique sur dépanner, et WLM ne détecte aucun problème! je clique alors sur réparer, et il se repasse la même chose......à l'aide -_-
(j'ai cherché un peu partout et essayé le maximum de solution, mais rien ne marche...)

4 réponses

Messages postés
4462
Date d'inscription
jeudi 3 janvier 2008
Statut
Modérateur
Dernière intervention
31 décembre 2016
188
Salut,

Essaie ICI si tu ne la pas déjà fait...

0
Je n'arrive pas non plus à m'connecter sur WLIM 8.0, mais moi mon code d'erreur est le suivant :

80048820

Y'a t'il une solution ?
0
Messages postés
4462
Date d'inscription
jeudi 3 janvier 2008
Statut
Modérateur
Dernière intervention
31 décembre 2016
188
Salut,

Va sur ce forum d'assistance messenger, trouve ton code erreur et appliques la solution proposée.

Si ça ne marche pas tu peux toujours essayer ICI ou LA.
0

j'ai déjà essayé, mais ça ne donne rien...désolé
0
Messages postés
4462
Date d'inscription
jeudi 3 janvier 2008
Statut
Modérateur
Dernière intervention
31 décembre 2016
188
Désolée pour toi que ça n'est pu fonctionner.
0
Merci beaucoup !
Problème résolu :)
0
Messages postés
4462
Date d'inscription
jeudi 3 janvier 2008
Statut
Modérateur
Dernière intervention
31 décembre 2016
188
:))
0