Probleme de connexion wifi netgear MR814

Fermé
Sprenele - 11 mars 2008 à 19:43
jjpot
Messages postés
8370
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
2 avril 2020
- 13 mars 2008 à 09:53
Bonjour,
Je viens d'acheter un routeur sans fil netgear MR814 v2. J'arrive a me connecter a mon réseau via le port lan mais pas par le wifi. Pourtant, mon ordinateur détecte le reseau et j'ai meme pu installé une clé wep... Mais impossible, il reste bloqué sur lecture réseau et ne se connecte pas.
Quelqu'un pourrait il m'aider svp?
En vous remerciant d'avance d'avoir au moins pris la peine de lire mon desespoir...Merki

6 réponses

salut, alors le DHCP indique "DHCP client"

Voici le rapport:

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : acer
Suffixe DNS principal . . . . . . :
Type de noud . . . . . . . . . . : Mixte
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Liste de recherche du suffixe DNS : ucopia.mobile

Carte Ethernet Connexion réseau sans fil:

Statut du média . . . . . . . . . : Média déconnecté
Description . . . . . . . . . . . : Carte réseau Broadcom 802.11g
Adresse physique . . . . . . . . .: 00-14-A4-5D-DA-AE

Carte Ethernet Connexion au réseau local:

Suffixe DNS propre à la connexion : ucopia.mobile
Description . . . . . . . . . . . : Realtek RTL8139/810x Family Fa
ernet NIC
Adresse physique . . . . . . . . .: 00-0A-E4-ED-3F-1B
DHCP activé. . . . . . . . . . . : Oui
Configuration automatique activée . . . . : Oui
Adresse IP. . . . . . . . . . . . : 192.168.0.2
Masque de sous-réseau . . . . . . : 255.255.255.0
Passerelle par défaut . . . . . . : 192.168.0.1
Serveur DHCP. . . . . . . . . . . : 192.168.0.1
Serveurs DNS . . . . . . . . . . : 10.186.2.254
Bail obtenu . . . . . . . . . . . : mercredi 12 mars 2008 19:27:41
Bail expirant . . . . . . . . . . : samedi 15 mars 2008 19:27:41

Perso, j'y comprends pas grand chose lol...
J'espere avoir pu te faire parvenir ce dont tu m'avais demandé.
Merci
1
jjpot
Messages postés
8370
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
2 avril 2020
2 260
13 mars 2008 à 09:53
ça c'est le pc connecté en ethernet et c'est ok

donne le résultat du pc connecté en wifi
0
jjpot
Messages postés
8370
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
2 avril 2020
2 260
11 mars 2008 à 19:52
bonjour, entrez l'adresse mac de votre carte wifi dans le menu filtrage mac du routeur
0
Merci pour cette rapidité de réponse pour commencer jjpot!
Je ne sais pas ou trouver l'adresse de ma carte... (Je suis tres novice en informatique, désolé...)
Merci
0
jjpot
Messages postés
8370
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
2 avril 2020
2 260
11 mars 2008 à 20:01
démarrer-exécuter-cmd-ipconfig /all adresse mac=adresse physique de la carte réseau sans fil
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
J'ai rentré l'adresse comme vous me l'avez dit, mais toujours rien. L'ordi reste sur "lecture reseau"
0
jjpot
Messages postés
8370
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
2 avril 2020
2 260
12 mars 2008 à 09:08
essayez en désactivant le cryptage WEP (pour le moment) et ensuite sans le parefeu de l'ordi
0
Sprenele > jjpot
Messages postés
8370
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
2 avril 2020

12 mars 2008 à 13:23
Salut jjpot, j'ai désactivé la clé de cryptage ainsi que le pare feu comme tu me l'as demandé et malheureusement, toujours le meme message qui, je dois l'avouer, commence a me taper sur les nerfs lol...
Merci encore de m'aider a faire fonctionner ce p.... de .... de routeur ! lol
0
jjpot
Messages postés
8370
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
2 avril 2020
2 260
12 mars 2008 à 15:08
verifiez que le DHCP est activé dans le routeur sinon on essayera une IP fixe

1 quelle est l'adresse IP du PC connecté en ethernet?

2 postez l'IPconfig /all du pc en wifi
0