Ne pas imprimer un commentaire dans Word

Résolu/Fermé
clara0655
Messages postés
175
Date d'inscription
mardi 18 septembre 2007
Statut
Membre
Dernière intervention
10 juin 2014
- 12 févr. 2008 à 09:21
 PrinceMarciano - 3 nov. 2020 à 15:47
Bonjour,

J'ai inséré un commentaire dans un document Word 2003. C'est simplement un rappel pour moi, j'aimerai savoir comment je fait pour qu'à l'impression ce commentaire n'apparaisse pas (comme dans Excel).

D'avance merci pour votre aide.

Clara
A voir également:

3 réponses

Fichier -> Imprimer -> En dessous de paramètres tu as le menu "imprimer toutes les pages". Clique dessus et décoche imprimer les marques !
126
Nickel, Merci je me retrouvais avec le même problème.
0
Polo141
Messages postés
126
Date d'inscription
mardi 16 mars 2010
Statut
Membre
Dernière intervention
13 décembre 2019
106
22 mars 2015 à 14:42
Merci pour cette réponse, c'est bien planqué.
J'ai trouvé un bug dans la version de Word 2013, Si vous décochez cette option de commentaire et que vous imprimez la "page active", Word imprime la 1ere page (pas la page active qui est par exemple la 16e).
Du coup, si vous voulez imprimer la 16e page sans les commentaires, il faut lui préciser d'imprimer la page n°16.
0
Argitxu
Messages postés
4810
Date d'inscription
dimanche 22 juillet 2007
Statut
Contributeur
Dernière intervention
20 mars 2022
4 478 > Polo141
Messages postés
126
Date d'inscription
mardi 16 mars 2010
Statut
Membre
Dernière intervention
13 décembre 2019

22 mars 2015 à 18:26
Bonjour

Non, non il n'y a pas de bug :-)
Reteste parce que Word 2013 sait bien imprimer la page active tout en ayant décoché `imprimer les marques'.

Argitxu
0
Merci infiniment. J'ai cherché pendant longtemps pourtant !
0
Merci ! super simple mais introuvable !
0