Marge grise sur Word 2010 ...

Résolu/Fermé
Yuu
Messages postés
31
Date d'inscription
lundi 26 octobre 2009
Statut
Membre
Dernière intervention
30 mai 2011
- Modifié par Yuu le 30/05/2011 à 23:15
 Nelle - 10 déc. 2020 à 09:51
Bonjour,

J'ai un problème avec un document qu'on m'à renvoyé ou il y à une grande marge grise sur le droite de toutes les pages et impossible de l'enlever ...

EN IMAGE ICI : http://www.hostingpics.net/viewer.php?id=464334TFR43Btmp.jpg

vraiment vraiment besoin de votre aide s'il vous plait !

A voir également:

1 réponse

m@rina
Messages postés
17467
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
2 juillet 2022
10 928
30 mai 2011 à 23:41
Bonsoir,

Le document comporte des révisions.

Pour ne plus les voir (et la marge avec), il faut les accepter ou les refuser :

Onglet Révision, groupe Modifications : Accepter => Accepter toutes les modifications, ou bien Refuser => Refuser toutes les modifications.

Pour voir chaque modif, tu peux cliquer sur les flèches bleues situées dans le même groupe.

Il faudra aussi désactiver le suivi des modifications.

m@rina
88
Nul besoin de désactiver le mode de suivi de modifications pour supprimer la marge grise à droite.
Comme c'est effectivement lié à ce mode, il faut aller dans les options de suivi, puis désactiver les Bulles => Utiliser les bulles (en mode Web ou Page) : Jamais
0
Super ca a marché a merveille !!!!
0
Merci pour moi aussi. !!
0
m@rina
Messages postés
17467
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
2 juillet 2022
10 928
12 juin 2014 à 19:24
attention, le fait de désactiver les bulles ne supprime pas les marques de révision.
S'il y a la marge grises, c'est qu'il y a au moins une marque. Il faut donc, je le répète, accepter ou refuser les révisions, et non pas se contenter de les cacher !
0
Merci, ca fonctionne, tu viens de me faire sauver du temps ;)
0