IPCONFIG - Média déconnecté

Résolu/Fermé
Utilisateur anonyme - 24 nov. 2003 à 01:21
brupala
Messages postés
104196
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
14 août 2022
- 7 mars 2017 à 09:29
Je suis sous WinXP et ma carte reseau possede les bons drivers.
Quand je fais IPCONFIG /ALL
J'ai le resultat suivant : "Statut du média . . . . . . . . . : Média déconnecté"

Pourtant j'ai forcé l'adresse 192.168.0.1
masque 255.255.255.0

Ne devrais je pas avoir l'adresse indiquée.
En consequence, je ne ping personne sur le reseau...

Please help avant que j'aille raporter mon portable chez ACER !
A voir également:

10 réponses

Bonjour,
J'avais le même problème et voici ce que j'ai fais pour le régler:

1- Click Bouton de droite sur Favorie Réseau et click sur Propriété
2- Repéré votre connexion réseau et click bouton de droite et choisir Propriété
3- Décochez la case du Protocol Internet TcpIp et click OK
4- Redémarrez l'ordi
5-Réactivez le Protocol Internet TcpIp et voilà!
31
après une nuit à galérer autour de différentes hypothèses, c'est cette procédure qui a permis à mon PC de retrouver le réseau ! Merci !!!
0
Merci beaucoup !!!! J'étais tellement désespérée que j'allais même formater mon ordinateur.

Ca a été LA solution, car depuis 3 jours, je n'ai plus accès à internet, bien que ma carte ATHEROS AR9285 était activée, pareil pour l'émission wifi qui comptait 5 barres, mais c'était écrit "ACCES LIMITE" et j'étais le seul des ordis de la maison à ne pas pouvoir accéder à internet.

En surfant dans des forums, j'ai même procédé à la réinstallation de tous mes pilotes, en vain.
0
ou se trouve les favoris reseau svp ?
0
brupala
Messages postés
104196
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
14 août 2022
13 557
16 nov. 2012 à 09:53
Les favoris réseau, ça n'existe plus et c'est tant mieux.
Maintenant, on parle plutôt d'emplacements réseau
0
Bonjour je trouve ou favoris reseau le mien et sous Google Chrome cdt
0