Créer une alerte sous Excel

Résolu/Fermé
Sandy - Modifié le 31 janv. 2019 à 16:06
 nass - 14 août 2019 à 15:26
Bonjour,

Je souhaite créer une alerte ou un rappel sur un tableau Excel.

Dans un tableau j'ai une colonne "date", j'aimerai créer une alerte qui s'activerait 2 ou 3 jours avant la date d'échéance soit sous forme de changement de couleur de police, ou par n'importe quel autre moyen. Je ne sais pas si cette fonction est disponible sur Excel.

J'attends vos conseils !!! :-)
Configuration: Windows XP
Internet Explorer 7.0

2 réponses

Bon ben j'ai trouvé toute seule, alors merci moi !!!!

Pour info la formule est la suivant :

=SI(L2-3<AUJOURDHUI();"A RENOUVELER";"EN COURS")


"L2" étant mon échéance
103
la formule contient une erreur ??
0
Merci beaucoup
0
Yvan > MICHA MAROC
28 avril 2016 à 20:28
Bonjour
Moi je cherche a mettre une date dans la formule afin d'éviter de référencer sur une autre cellule et je ne trouve pas la réponse
0
je viens d'essayer ta formule et elle fonctionne super bien , je m'en suis servie pour les rappel de vaccins de mon chat merci
0
Bonjour, ce simple.
selictioner les cellules
Accueil
mis en forme conditionnelle
Règles de mise en surbrillance des cellules
une date se produisant

apres vous pouvais choisir la couleur.

bon courage
0