Rien ne se passe quand je clique [Résolu/Fermé]

Signaler
Messages postés
419
Date d'inscription
lundi 25 décembre 2006
Statut
Membre
Dernière intervention
15 août 2014
-
 2Elico -
Bonjour,

Depuis quelques temps, quand je cliques sur un lien externe à Mozilla Firefox, rien ne se passe.

Exemple: On m'envoi un lien par msn, je clique et rien ne s'ouvre. Pareil quand je reçois par mail...

Comment faire pour résoudre ce petit bug?

Merci d'avance
A voir également:

30 réponses

Messages postés
419
Date d'inscription
lundi 25 décembre 2006
Statut
Membre
Dernière intervention
15 août 2014
29
Merci mais cela fait presque 1 an que j'ai posté le message, j'ai résolu le probleme en changeant de PC en Juillet dernier
6
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

je cherche une solution plus facile que le tienne je ne vais pas changer de pc juste pour ca

soir

vas voir dans panneau de configuration
options des dossiers
type de fichiers
choisis l extension html
et dis moi ce que tu vois

aplus

lbm
Messages postés
419
Date d'inscription
lundi 25 décembre 2006
Statut
Membre
Dernière intervention
15 août 2014
29
Html: Firefox Document
Htm: Firefox Document.

Par contre, au début de cette liste j'ai tout un tas d'extension marqué (AUCUN), il vient peut etre de là le souci non?

jour

non je pense pas chez moi aussi

plus bas dans le meme tableau il y a marqué s ouvre avec ....
quoi ??
si ti fait un clic droit sur ton lien externe .. ouvric avec firefox
ca dit quoi


aplus

lbm
Messages postés
419
Date d'inscription
lundi 25 décembre 2006
Statut
Membre
Dernière intervention
15 août 2014
29
Htm et Html: S'ouvre avec Firefox.

Dans Thunderbird, je n'ai pas "ouvrir avec" j'ai juste "copier le lien" ou "enregistrer le lien". Et dans Msn, je ne peux que "copier le lien".
salut

et tout marchait bien avant ???

si je te mets un lien ici no pb je penses
https://www.commentcamarche.net/download/telecharger-127-vlc-media-player

thunderbird c est quoi ?

on va prendre les pbs un par un
primo
fais un test antivirus et anti spyware
et recontactes moi

aplus
lbm
Messages postés
419
Date d'inscription
lundi 25 décembre 2006
Statut
Membre
Dernière intervention
15 août 2014
29
Ben je ne me souviens plus depuis quand ça ne marche pas... mais ça fait un moment.

Les liens dans firefox s'ouvre sans probleme en cliquant.
Thunderbird, c'est comme outlook pour centraliser tous les comptes mails.

Antivirus et antispyware: rien trouvé.

salut

tu as fais drolement vite
tu as quoi comme anti virus et antispyware ?*
aplus

lbm
Messages postés
419
Date d'inscription
lundi 25 décembre 2006
Statut
Membre
Dernière intervention
15 août 2014
29
J'ai spybot et ad-aware.
J'ai aussi fait passer Ccleaner au cas où un probleme de ddl coince.

ok spybot et adaware se sont des antispywares
tu n as pas d antivirus !!!!!!!!

aplus

lbm
Messages postés
419
Date d'inscription
lundi 25 décembre 2006
Statut
Membre
Dernière intervention
15 août 2014
29
j'ai antivir en plus, je suis en train de le faire passer.
mais je doute que cela vient de là puisque je l'ai déjà fait passer, et mon probleme est toujours là.

ok

tu utilises quoi pour lire tes messages msn

windows live messenger
msn messenger
quelle version

essaies en direct
https://login.live.com/login.srf?wa=wsignin1.0&rpsnv=10&ct=1197398644&rver=4.5.2130.0&wp=MBI&wreply=http:%2F%2Fmail.live.com%2Fdefault.aspx&id=64855&lc=1033

aplus

lbm
Messages postés
419
Date d'inscription
lundi 25 décembre 2006
Statut
Membre
Dernière intervention
15 août 2014
29
J'utilise windows live messenger version 2008.

c est la version 8.5 ca
je vais l installer cet am pour voir
ca donnes quoi en direct

aplus

lbm
Messages postés
419
Date d'inscription
lundi 25 décembre 2006
Statut
Membre
Dernière intervention
15 août 2014
29
Oui 8.5
En direct, ça marche.

ok

je vais installer la 8.5 pour faire des tests
je sais que c est une version beta
quelques petits bugs
je te tiens au courant
dans le pire des cas je demanderai de l aide a un ami sur le forum qui connait bien msn

donc a plus
si tu as du nouveau post !!!

a toute

lbm
Messages postés
419
Date d'inscription
lundi 25 décembre 2006
Statut
Membre
Dernière intervention
15 août 2014
29
merci

salut

ouf !!!!!!!!!!
8.5 installé .. la galére
de toute facon je devais le faire car mon petit frére me l a demandé pour faire des tests
pour le coup mon pc un vieux pII 400mhz a ateint ses limites lol !!!!
pas de bol ca marche

je vais faire des tests pour mettre ce bazar en panne
ce doit pas etre difficile ... enfin j espere
et je te recontactes
des que j ai du neuf

j ai parlé de ton pb a mon ami ??? ca l inspire pas !!!

aplus

lbm
Messages postés
419
Date d'inscription
lundi 25 décembre 2006
Statut
Membre
Dernière intervention
15 août 2014
29
Ben d'autant plus que c'est pas que msn qui ne m'ouvre pas les liens... je pense donc pas que ça vienne de cela m'enfin... merci ;)

salut
de toute facon ca marche bien msn mail
etonné lbm

tu as quelle version de firefox ???
as tu essayé de mettre internet explorer
comme navigateur par default pour voir si le pb vient de firefox ??

aplus

lbm