Pas de signal pour M6 en tnt

Fermé
cafecreme54 - Modifié le 3 mai 2008 à 17:25
 photo - 17 sept. 2012 à 04:57
Bonjour,

Je viens d'installer mon adaptateur tnt. Il a bien detecte en mode auto les chaines de la tnt, a même cale M6 et W9, Mais lorsque je me branche sur ces programmes j'obtiens un écran noir avec l'indication " pas de signal". Quel est le problème. Comment le résoudre?

Merci a tous(ttes)

A voir également:

125 réponses

Bonjour,

J'ai lu un peu les réponses, je vois que je ne suis pas le seul...Moi je suis à Tourcoing, dans le centre ville, je suis dans un appartement relié au cable, cad qu'avant d'avoir la TNT j'avais Tf1, F2, F3, Arte, M6, et les trois chaines belges principales (même pas Canal en clair...). Enfin bref, depuis 2 semaines, j'ai un écran plat, avec TNT intégrée, et au début tout fonctionnait parfaitement, mais depuis hier je n'ai plus M6, W9 et NT1 ! C'est quand même revenu hier soir, mais ce matin je ne l'ai plus !
J'ai testé ma couverture sur le site de la TNT, depuis l'émetteur de Lambersart, qui semble être le plus proche, et je vois que Tourcoing n'est pas couvert; pourtant je captais très bien au début, avec mon cable et mon écran plat =)

Quelqu'un pourrait-il m'éclairer svp ?

Bien à vous ;)
52
Caracalla, Les messages précédents datent de 2007 !!!!! je doute qu'ils soient encore pertinents LOL

Néanmoins il y a en effet un soucis depuis quelques jours sur ces canaux, je suis en région frontalière à proximité de Wattrelos et ces chaines ont disparues, en fin de semaine elles réapparaissait en soirée mais depuis hier plus rien.... niveau de signal 0 sur le R4, 100% sur les autres car j'ai un très gros râteau sur le toit et un bon ampli. Je suis quasi dans l'alignement de Lambersart et Bouvigny donc impossible de différentier mon orientation entre les deux émetteurs ...

on ne peut qu'attendre que cela revienne ...
0
Salut Caracalla,
Pour repondre a ta question et habitant a marcq-en-baroeul je pense que ce probleme n'est pas du tout lié a ton equipement mais a un probleme externe car moi aussi ca fait presque 3 jours que je ne recois plus ni m6 ni w9 et nt1 ce qui arrive quelque fois, normalement ca devrai refonctionner mais sinn il faut refaire une recherche automatique mais je ne suis pas sur du resultat , enfin en tt cas soi rassurer ca ne vient pas de toi ^^
Sur ce bon courage et a+
0
gredouardo > kevdu59
6 avril 2009 à 17:46
bonjour,
même problème pour moi(secteur baisieux).
plus de m6 w9 et nt1 alors que je les captais nickel auparavant (donc je pense que ça n'a aucun rapport avec mon équipement)...
je viens de faire une nouvelle "recherche auto" et effectivement ces 3 chaines ont disparu!!
bref si quelqu'un a des infos sur ce qu'il se passe ou ce qu'il faut faire ça m'interesse.
0
puccajoe > kevdu59
1 août 2009 à 18:27
bonjour,
J'habite dans l'allier
je suis dans le meme cas que tout le monde!
Mais moi j'ai plus de 2 , 3, arte, 6, W9 et 2 ou 3 chaines de la tnt! Au debut mon mari rebouger l'antenne les soirs avant le film (grrrr) mais rien n'y fait, et dans la nuit les chaines reapparaissent, et redisparaissent!
comment faire ? est ce que je peu contacter quelqu'un? il me faut la 6 absolument (prison break ) looool!
merci a vous!
0
nous c'est pareil depuis a peu pres la meme date que vous, nous n'avons plus de m6 w9 et nt1.
vu la proximité Tourquoing Loos. c'est probablement encore un souci de transmition de l'emeteur de ces chaines.
Patience ça reviendra surement...
0
Bonjour,

Ce WE, il y a eu des interventions sur les antennes du Mont des Cats et de Bouvigny, ce qui a provoqué des interférences sur l'antenne de Lambersart, notamment sur le canal 30, celui d'émission de M6, W9 et NT1 (dixit mon vendeur Gitem). Normalement, tout doit être rentré dans l'ordre maintenant.
11
jjpot
Messages postés
8370
Date d'inscription
mercredi 22 août 2007
Statut
Membre
Dernière intervention
2 avril 2020
2 257
8 nov. 2007 à 18:05
bonjour,

l'antenne a bougé ou les conditions de réception ont changé depuis l'installation, c'est le multiplex R4 qui est mal capté
refaire la réinstallation des chaînes ou installer M6-W9 (il doit manquer aussi NT1 ) en manuel

pour cela en fonction de votre lieu de résidence vous devez vous caler sur les canaux spécifiques : https://tvignaud.pagesperso-orange.fr/tv/tnt.pdf
8
Bonjour,
Merci pour tes renseignements et le site de orange, je vais tester tout à l'heure, CAR plus le temps passe moins j'ai de chaines. A +
0
Merci JJpot! Problème résolu. ça marche super !
0
pour villejuif esque quelqun ccmt capter la 6 est nt1 je ne trouve pas
merci davance
0
Bonsoir,
j'ai su que la TNT était enfin active dans le secteur (Armentières),je ne captais jusque là que la tnt belge(3chaînes).
J'ai donc lancé une recherche pour vérifier et ça fonctionne.......sauf pour les groupes de chaines de TF1 et M6.
Est-ce un problème d'antenne(sur le toit) ou d'émetteur?
La recherche manuelle des canaux 30 et 35 ne donne rien et la recherche auto ne trouve pas du tout ces chaines.
8

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
chartrau@wanadoo.fr
Modifié le 3 mai 2008 à 17:25
Regarde si tu capte M6 en analogique. si le signal est faible à 50%, et après avoir réinstaller les chaines tu ne parvient pas à réceptionné.cela provient de l ' antenne; ce qui fut mon cas; je reçois après la réparation,M6,W9,NT1.
Remède: Oxidation au niveau de la boite de connexion sur l ' antenne,ou changer le câble de celle-ci, ou mauvaise orientation
Salut
4
Bonjour,
habitant Lestrem (62), j'ai le même problème de non réception de M6. Tout cela semble lié à la mise en service de Bouvigny. Personnellement, je ne tiens pas à rediriger mon antenne ver Bouvigny. En effet, en me dirigeant vers Lambersart, je capte maintenant les chaine de la TNT belge parfaitement. La belgique développe d'ailleurs de plus en plus la TNT
3
salut,

je suis sur bois grenier, donc tout pres de lambersart et je n'ai plus m6 w9 etc et depuis jeudi midi la 1 et d'autres encore.
Je suppose donc à vous lire que c'est l'orientation de l'antenne qui doit être parfaitement sur le bon émetteur pour récuppérer toutes les chaines...
3
à UXEM (près de dunkerque) toujours pas de M6 ni de TF1 il n'y a que 2 chaines de la TNT ( la chaine de l'assemblé nationale et arte)
et une redirection vers bouviny n'est pas possible je pense car trop loin. je pense qu'ils ont des problèmes de fréquences avec les belges.
il faudra attendre....
nous avons aucun moyen de savoir comment cela avance.....

Bonne année 2008
3
bonjour,

l'emetteur de Bouvignies fait 25Kw, la vous êtes sur un émetteur prés de la Belgique, qui ne doit pas excéder 2Kw, en vous dirigeant vers Bouvignies, le signal sera plus fort que de la où vous êtes actuellement, la seule solution tournez vous, vous ne perdrez même pas les belges ( 4 chaînes ).

Pour savoir comment faut il se diriger, RDV sur le site http://www.tvradio-nord.com/emetteurs/emetteurs_francais/carte_npc.html
vous pouvez même calculer d'après les coordonnées GPS les emplacements exact via google earth.
N' oubliez pas surtout de diriger la pointe de votre antenne légèrement vers le ciel, pour pouvoir capter au mieux les signaux descendant et éviter les échos.

Si vous avez un matériel de bonne qualité, câbles, connectique, râteau... C bon pour les 24 Chaînes.


Cordialement et bonne Année 2008

ETJ59
0
C'est revenu aussi sur Tourcoing, mais cela va t-il durer...
3
http://www.tvnt.net/multiplex_frequences.htm
2
Bonjour,

J'ai le même problème depuis 2 jours. Un ami qui habite à 500 m de chez moi a le même pb aussi.
C'est bizarre car nous sommes sur l'émetteur de Lambersart et depuis hier les émetteurs de Mont des Cats et de Bouvigny sont en service. Est-ce la conséquence de notre problème ?
1
Bonjour à tous,

habitant sainghin en weppes, j'ai la tnt depuis plus d'un an vers lambersart,

plus de TF1, plus de M6, je vais essayer demain de me diriger vers bouvignues,

merci pour l'info...


Joyeux Noël à Tous.

nono
1
bonjour,

Toutes les personnes au sud de lille doivent orienter leur antenne vers bouvignies, je suis à seclin avec du bon matos, j'était sur lambersart et courant décembre la cata beaucoup de chaine absente ou trés perturbé, depuis je me suis orienter vers bouvignies et là NIQUELLE, tous fonctionne, m^me les 4 belge encore mieux qu'avant.

Si votre instalatteur et débordé, je me tiens à votre dispo pour réorienter votre antenne, dans le cas ou l'ensemble du matériel est adapté, il n' y a aucun souci, vous devriez tout capter.

Cordialement
ETJ59
1
bsr moi j ai achéte une anyenne tnt reception difficile je suis de cavvin je capte tout sauf les belges ensuite ken je branche un répartiteur pour branché 6 tv tout sautre et pk ???????
0
bonjour mes, parents on m6 et ma soeur aussi mais mi je ne l'ai pas ni NT1 et w9 aidez moi
1
Bonjour,
J'habite Wavrin et j'ai exactement le même soucis que vous. Depuis quelques jours plus moyen de capter M6, W9 et NT1.
Je suis également sur l'émetteur de Lambersart... Bizare cette histoire.
Si vous avez des news concernant l'origine de ce problème n'ésitez pas à m'en faire part. Merci.
0
Merci pour l'info Tony mais je n'ai toujours rien pour l'instant... Wait & See...
0
Bonjour, pareil pour moi, je suis à Tourcoing et plus moyen de capter M6, W9 et NT1 depuis 2 jours...
Le problème n'est toujours pas résolu ce jour (lundi 17 décembre) et TDF s'en fiche royalement ! J'ai signalé le dysfonctionnement sur le site de TDF et ils m'ont répondu : " Après enquête de nos services, nous avons constaté que les problèmes signalés concernent la réception de chaînes TV dont nous n'assurons pas la diffusion terrestre. Nous ne pouvons donc répondre à votre demande."
Mais alors qui assure la diffusion de ces chaînes ???
0
Bonjour à tous
suis à souchez et je vois l'antenne de bouvigny,
je capte la TNT sur lambersart sans problème horizon trés dégagée, Mais,
depuis 3 ou 4 jours plus de M6, W9, NT1
de plus j'ai 1 antenne externe large bande, 2 antennes internes à 9 euros 95
qui capte aussi lambersart avec grande qualité d'image sur les 18 chaines...
et le problème est arrivé sur les 3 antennes en mémé temps.
la relance du décodeur TNT antenne toit sur lambersart, me trouve 3 france 2, 3 France3, 3 LCI etc
se qui peut prouver des interférance bouvigny lambersart...
j'ai dirigé une antenne interne sur bouvigny mème problème avec 3 france 2, 3 France3, 3 LCI etc
avez-vous aussi les chaines triplées SVP, suis toujours sans M6, W9, NT1
Merci de votre écoute, suis à la recherche solutions... vait faire de nouveau essais cette AM Mardi 18-12-07
0
Idem pour moi du coté de barlin.
Je sais par contre qu'il doivent installer la tnt sur l'émetteur de bouvigny. Tout ces problêmes doivent venir de cela, il ne reste plus qu'à patienter je crois le temps que cela se mette en place.
Je suis équipé d'une antenne extérieure avec un rateau sur lambersart et un sur bouvigny. J'essaie en attendant de réinstaller les chaines tout les jours.
0
Bonne nouvelle ! Pour moi ça refonctionne même si ça déconne un peu de temps en temps...
Bon allez, joyeuses fêtes à tous !
0