Msn, bug!! aide svp [Résolu/Fermé]

Signaler
Messages postés
5
Date d'inscription
vendredi 2 novembre 2007
Statut
Membre
Dernière intervention
3 novembre 2007
-
Messages postés
5
Date d'inscription
vendredi 2 novembre 2007
Statut
Membre
Dernière intervention
3 novembre 2007
-
Bonsoir, je suis nouveau et j' espere etre bien acceuilli par les " anciens". Tout d' abord avant de présenter mon probleme je tiens a signaler que j' ai lu un "dossier" sur msn dans ce site et plusieurs " topics" consacraient a msn et plus précisement a des problemes de connexion. J' espere que mon topic est au bon endroit.

Il est évident que la lecture des topic sur msn ne m' a pas aidé sinon je ne serais pas en train d' ecrire celui-ci.

Voila depuis un petit moment je ne peux plus me connecter a msn " normal" version 7.... mais seulement a web messenger. Le probleme vient de mon pc et non de mon adresse car je peux me connecter sur d' autre ordinateur.
A chaque tentative de connexion apparait le message
"Nous n' avons pas pu vous connecter. Net messenger service, probablement en raison d' un probleme au niveau du service ou de votre cconnexion internet. assurez vous d etre connecté a internet. cliquez sur le bouton aide pour verifier l etat actuel de . net service
".
Bien entendu je suis connecté a internet ( je suis nul mais bon y a des limites) et le bouton aide est loin de m' en apporter ^^. Donc je compte sur vous ça me soule web messenger, le plaisir de wizzé n' a pas de prix ^^
merci!!

ps; antivirus kapersky j' ai déja suspendu la conexion sans résultat si ce n' est que le message met plus de temps a apparaitre!

5 réponses

Messages postés
716
Date d'inscription
mercredi 31 octobre 2007
Statut
Membre
Dernière intervention
23 décembre 2010
24
Salut , y a t -il un numéro d'erreur qui apparaît?

Tu as quel version de messenger?
Messages postés
5
Date d'inscription
vendredi 2 novembre 2007
Statut
Membre
Dernière intervention
3 novembre 2007
2
Non aucun numéro de message d' erreur n' apparait, je tente sur windows messenger.
merci
Messages postés
716
Date d'inscription
mercredi 31 octobre 2007
Statut
Membre
Dernière intervention
23 décembre 2010
24
Si jamais désinstalle totalement ton messenger puios installe WLM ( Windows Live Messenger) 8.1 et regarde si le problème persiste.
Messages postés
5
Date d'inscription
vendredi 2 novembre 2007
Statut
Membre
Dernière intervention
3 novembre 2007
2
Je vais me coucher, si quelqu'un pense avoir la solution qu' il poste malgré mon absence bien sur ^^, j' aurais peut etre une bonne surprise demain ( enfin façon de parler).

Merci, je viens de me souvenir que le probleme a commencer quasiment en meme temps que l' installation de Kapersky et de Windows XP, je doute que cela soit une coincidence!
merci
Messages postés
5
Date d'inscription
vendredi 2 novembre 2007
Statut
Membre
Dernière intervention
3 novembre 2007
2
Merci, en effet j' ai supprimé msn puis réeinstallé et ça marche, cependant c' est tres très lent!