Changer carte mère ??

Résolu/Fermé
Bhasilic Messages postés 4 Date d'inscription mardi 15 novembre 2022 Statut Membre Dernière intervention 17 novembre 2022 - 15 nov. 2022 à 16:36
Bhasilic Messages postés 4 Date d'inscription mardi 15 novembre 2022 Statut Membre Dernière intervention 17 novembre 2022 - 17 nov. 2022 à 21:02

Bonjour ou bonsoir pour les gens de la nuit,

En rentrant des cours il y a environ 2h, j'allume mon pc et il démarre comme d'habitude sauf que le rétro éclairage de mon clavier et de ma souris ne s'allume pas, bizarre...

Ensuite, j'attends un petit moment et aucun retour sur l'écran alors qu'il est allumé, je vérifie et tout est câblé correctement et je change même de port HDMI pour voir si ça change quelque chose, toujours rien. Alors je me dis, c'est peut-être l'écran qui est cassé ou le câble HDMI, donc j'essaie en branchant mon ordi portable et là ça marche mais toujours pas avec ma tour.

Quand j'appuie sur le bouton on/off de mon boitier alors que ma tour est allumée rien et pareil avec le bouton reset, la panique m'envahit et dans un élan de dernier espoir, je désinstalle ma carte graphique actuelle (RTX 3060) et installe mon ancienne (GTX 1060), que j'avais gardée pour dépanner en cas de couille, et ça ne change rien.

Mon pc démarre, les Leds du boitier s'allume, celles de ma carte mère aussi, les ventilos tournent et tout fonctionnait correctement hier soir. Ma 3060 n'a même pas un an et, et ma 1060 fonctionne toujours correctement. Rien n'a jamais surchauffé et la fréquence et les GO de mes RAM sont en dessus des limites max de ma carte mère et processeur.

Est-ce que je dois changer de carte mère ou bien est-ce autre chose ?? S'il vous plait ALED.

A voir également:

3 réponses

epango Messages postés 36992 Date d'inscription vendredi 24 août 2007 Statut Membre Dernière intervention 23 février 2024 4 193
15 nov. 2022 à 18:07

Si tu nous indiquais la composition de ton pc, ça nous aiderait, peut-être, à chercher où se trouve le problème.


0
Bhasilic Messages postés 4 Date d'inscription mardi 15 novembre 2022 Statut Membre Dernière intervention 17 novembre 2022
15 nov. 2022 à 19:35

Bonsoir,

ma config : 

Carte graphique : Palit GeForce RTX 3060 Dual LHR 12Go

RAM : 2x8Gb Hyperx Predator à 3200Hz

Carte mère : Asus Prime Z270P

Processeur : Intel core i5 7500 (3.4GHz)

Stockage : - HDD Seagate BarraCuda 1 To

- SDD Crucial MX300, 275 Go

- HDD Seagate BarraCuda 2.5" 500 Go

Alim : Corsaire CX650M (650QW)

et le boitier je pense que c'est pas nécessaire de préciser mais c'est un Zalman Z9 neo.

Voilà.

0
Bhasilic Messages postés 4 Date d'inscription mardi 15 novembre 2022 Statut Membre Dernière intervention 17 novembre 2022
17 nov. 2022 à 21:02

Up : 

Le problème c'était mes barettes de Ram. Merci à tous ceux qui m'ont aidé (personne donc).

Ciao

0