Un virus me suis ...

Résolu/Fermé
Selimlink - 24 sept. 2022 à 12:29
bazfile Messages postés 52743 Date d'inscription samedi 29 décembre 2012 Statut Modérateur, Contributeur sécurité Dernière intervention 25 février 2024 - 24 sept. 2022 à 13:33

bonjour a tous ! 

jai fait une connerie a basse de téléchargement (setais pas le bon film pokémon ... ) 
j'ai réagi tout suite en lancant un coup de malwarbyte + adwcleaner  + lancer une détéction de virus avec windows 

mais ! le probléme persiste ralentisement moteur de recherche qui me redirige sur 3-4 site avant de me lancer bing (alor que seul google est accepté dans mes paramétre )  

je me dit soit ! je restore mon pc d'origine je clean tout les disque dur je fait le gros formatage + réinstalation de windows (je réinitalise tout le pc quoi )

je relance mon pc ce midi et je dl juste chrome je me connecte avec mon compt google  et la (Surprise) BING ....
je relance détéction de malware virus ect il me trouve entre 10-15 malware 

je suprime je relance je refait une analyse  toujour le même nombre de malware alor que j'ai tout suprimé

... bon je me dit que ses mon crhome qui est infecter  genre mon compt google qui a syncroniser des movais truc mais ... quoi ? 

si quelqu'un sait comment m'aider se serais sympa ! je vous souhaite a tous une bonne journé 


 

1 réponse

bazfile Messages postés 52743 Date d'inscription samedi 29 décembre 2012 Statut Modérateur, Contributeur sécurité Dernière intervention 25 février 2024 18 323
Modifié le 24 sept. 2022 à 12:59

Bonjour.

Si tu as ce problème sur Google Chrome et que Google Chrome est synchronisé et uniquement dans ce cas fait ce qui suit dans l'ordre indiqué :

- Désynchronise Chrome https://support.google.com/chrome/answer/185277

- Réinitialise Chrome https://support.google.com/pixelslate/answer/3296214

- Va sur cette page paragraphe Réparer Google Chrome avec la synchronisation active et réinitialise la synchronisation de Chrome.

- Resynchronise Chrome et vérifie et dis-moi si ton problème est toujours présent.

Si le problème persiste fait ce qui suit :

Télécharge FRST une fois téléchargé enregistre-le sur le bureau puis clique avec le bouton droit de ta souris sur FRST et choisi Exécuter en tant qu'administrateur tu auras ceci :

Clique sur Analyser

Attention, attendre que les messages disant que l'analyse est terminée s'affichent.

À la fin de l'analyse tu auras deux fichiers texte sur le bureau FRST et Addition.

Ensuite envoie les rapports FRST et ADDITION sur CJOINT puis donne les deux liens générés par Cjoint dans ta réponse.



bazfile
Modérateur/Contributeur sécurité.
un bonjour, une réponse, un merci font toujours plaisir.

1

Merci beacoup pour ta rapiditer et les informations claire et précise ! 

mon probléme ne reviens pas et apparament tout est bon ! 

merci encore et je te souhaite la bonne journée ! 

0
bazfile Messages postés 52743 Date d'inscription samedi 29 décembre 2012 Statut Modérateur, Contributeur sécurité Dernière intervention 25 février 2024 18 323 > selimlink
24 sept. 2022 à 13:33

Bonne journée également.

0