Dossier 'messages envoyés' sous thunderbird VIDE

Résolu/Fermé
DMD81 - 28 août 2022 à 14:24
 DMD81 - 28 août 2022 à 17:17

Bonjour,

Mon dossier "envoyés" est absolument vide sous thunderbird

Sur le webmail, il y a bien tous les messages envoyés, et mon appli Android les synchronise sans soucis.
J'ai supprimé le compte, mis Thunderbird à jour, réinstallé el compte... rien n'y fait.
J'ai d'autres comptes qui se synchronisent sans soucis, mais mon compte principal (free) non, "envoyés" est en italique, et vide, alors que l'arborescence (ici "Rick") est active.
QQn rencontre-t'il ce souci?

Merce de votre aide!!
Windows / Firefox 104.0

A voir également:

4 réponses

Pierr10 Messages postés 11893 Date d'inscription mardi 13 février 2018 Statut Modérateur Dernière intervention 18 juillet 2024 5 007
28 août 2022 à 14:52

Bonjour,

Allez dans Outils => Paramètres 

Repérez dans la colonne de gauche les dossiers correspondant à votre adresse mail et cliquez sur Copies et dossiers.

Remplissez comme dans la capture d'écran et fermez les Paramètres.

Fermez Thunderbird. Redémarrez et faites un test d'envoi.


Bonjour,

c'est bien la première chose que j'ai vérifiée et tout est bon :(
 

0

... J'ajoute que mon dossier "brouillons" est dans le même cas!! La racine est vide (dans l'aperçu), les dossiers de l'arborescence n'ont pas de problème!!

Pierr10 Messages postés 11893 Date d'inscription mardi 13 février 2018 Statut Modérateur Dernière intervention 18 juillet 2024 5 007
28 août 2022 à 15:38

Dans la fenêtre principale de Thunderbird faites un clic droit sur l'intitulé du compte (colonne de gauche) et cliquez sur S'abonner...

Vérifiez que le dossier Envoyés est coché.


Bingo, le problème est résolu! Merci!!... Je ne sais toutefois toujours pas ce qui s'est passé, je n'avais rien changé à Thunderbird ! (une MAJ foireuse peut-être?)
En tous cas, Merci!