Formule avec minimum

Résolu/Fermé
mchotard Messages postés 415 Date d'inscription vendredi 6 mai 2011 Statut Membre Dernière intervention 18 mars 2024 - 24 juil. 2022 à 10:42
mchotard Messages postés 415 Date d'inscription vendredi 6 mai 2011 Statut Membre Dernière intervention 18 mars 2024 - 24 juil. 2022 à 11:09

Bonjour,

Je n'en peux plus de chercher pourquoi dans le fichier joint la formule avec MIN ne fonctionne pas.

Je fais des stats sur le prix des carburant de puis 2016.

Merci si vous pouvez m'aider, 

https://www.cjoint.com/c/LGyiKwsObSI

Cdlt
Windows / Chrome 103.0.0.0

2 réponses

PapyLuc51 Messages postés 4312 Date d'inscription dimanche 3 mai 2009 Statut Membre Dernière intervention 11 mai 2024 1 407
24 juil. 2022 à 10:53

Bonjour,

En ajoutant la recherche de correspondance exacte ça fonctionne

=RECHERCHEV(D2;DateMin;2;0)

Cordialement

0
mchotard Messages postés 415 Date d'inscription vendredi 6 mai 2011 Statut Membre Dernière intervention 18 mars 2024 38
24 juil. 2022 à 11:09

Merci PapyLuc51

Je ne m'attendais pas à une réponse aussi rapide, Un très cordial merci car je suis ravi

Bonne journée

0