Carte mère démarre pas.

Fermé
Titiusa73 Messages postés 25 Date d'inscription jeudi 22 août 2019 Statut Membre Dernière intervention 21 août 2022 - 4 juil. 2021 à 10:16
flo88 Messages postés 22621 Date d'inscription dimanche 15 mai 2005 Statut Contributeur Dernière intervention 26 novembre 2022 - 4 juil. 2021 à 11:18
Bonjour à tous,

Première fois que je monte un pc pour mon fils.
Le problème c’est que au démarrage il démarre et ce coupe 2 fois après redémarre et rest allumer. les ventilo tourne les led reste allumer mais pas d’écran ni de bip de carte mère.
Peut être un mauvais branchement ou un fausse manip. J’ai essayé de faire un clean cmos mais rien ni fait et changer la pile aussi. Et enlever la carte graphique aussi.
Je tiens à note que j’ai un cd pour ma carte mère mais normalement elle devrait démarrer quand même il me semble?

Carte mère gigabytes h310M S2H
Intel core i5
Pouvez vous m’aider s’il vous plaît ?
Merci de vos réponse.

1 réponse

flo88 Messages postés 22621 Date d'inscription dimanche 15 mai 2005 Statut Contributeur Dernière intervention 26 novembre 2022 3 830
4 juil. 2021 à 11:18
Bjr

Oui sa démarre sans besoin du CD qui ne sert que une fois Windows installé.
Dans ce cas de figure, Les problèmes les plus récurrent c'est un branchement oublié au niveau de l alimentation de la carte mère ou de la carte graphique quand elle en nécessite un, le CPU mal installé, ou incompatibles avec la version du bios de la carte mère.
Quel le modèle exact du processeur ?
0