Je n'arrive plus à ouvrir le site de l'équipe via Firefox.... [Résolu]

Signaler
Messages postés
1001
Date d'inscription
samedi 1 décembre 2007
Statut
Membre
Dernière intervention
18 juillet 2021
-
Messages postés
15047
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
27 juillet 2021
-
Bonsoir,

je sollicite votre aide, car depuis la fin d'après-midi, je n'arrive plus à ouvrir le site de l'équipe.fr à partir de mon navigateur Firefox. Lorsque je clique sur le site que j'ai mis en favori via mon compte Symbaloo, voilà le résultat (première capture ci-dessous)


Et lorsque je vais sur Google et que je tape l'équipe.fr pour tenter d'y accéder par ce biais, meme résultat : en cliquant dessus, rien de s'ouvre également.

Je précise que j'ai vidé les caches, cookies et historiques de Firefox et que j'ai testé via Google Chrome et que l'accès s'y fait sans problème via ce navigateur. Mais étant habitué à Firefox, je préfère continuer avec ce navigateur.

Quelqu'un pourrait m'aider ? Car c'est assez embetant du coup :/
Merci à vous

14 réponses

Messages postés
15047
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
27 juillet 2021
7 259
Bonjour,

-Si Firefox n'est pas à jour sur le Mac.
Une nouvelle version est sortie ce jour même.
==► Mozilla Firefox 89.0.2 Mac

-Désactive ton bloqueur de pub.

-Test en Navigation privée

A+
Messages postés
1001
Date d'inscription
samedi 1 décembre 2007
Statut
Membre
Dernière intervention
18 juillet 2021
23
Bonsoir et merci de la réponse :
Adblock plus désactivé : meme résultat,
Firefox est à jour : meme résultat,
Navigation privée : en revanche ça marche...
Bizarre car c'est juste ce site qui n'est pas accessible via Firefox :/
Messages postés
15047
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
27 juillet 2021
7 259
Efface et recrée le lien l'équipe dans symbaloo

https://www.lequipe.fr/



A+
Messages postés
1001
Date d'inscription
samedi 1 décembre 2007
Statut
Membre
Dernière intervention
18 juillet 2021
23
Meme résultat... Il y a qu'en navigation privée que ça marche. C'est vraiment curieux car tout marchait bien à 14h j'y comprends plus rien :/
Messages postés
15047
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
27 juillet 2021
7 259
Une extension qui merdouille ?

Pour Adblock ,supprime le, tu le remettras plus tard.
Redémarre Firefox.
Messages postés
1001
Date d'inscription
samedi 1 décembre 2007
Statut
Membre
Dernière intervention
18 juillet 2021
23
C'est fait et meme résultat... :/
Messages postés
15047
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
27 juillet 2021
7 259
Messages postés
1001
Date d'inscription
samedi 1 décembre 2007
Statut
Membre
Dernière intervention
18 juillet 2021
23
Pareil pffff
Messages postés
15047
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
27 juillet 2021
7 259
Regarde si c'est pas l'histoire du focus qui mets la zizanie dans un nouvel onglet (a cause de l'interface proton)

==► le focus est immédiatement déplacé redirigé
Messages postés
1001
Date d'inscription
samedi 1 décembre 2007
Statut
Membre
Dernière intervention
18 juillet 2021
23
J'ai bien suivi la démarche dans le second message , c'est bien sur "False" mais pour moi ça ne change pas grand chose. Toujours une page blanche uniquement sur ce site.

Un gros mystère. Mais ne t'embetes plus pour ce soir, je voudrai pas abuser de ton temps libre. Je vais tranquillement attendre demain matin et voir si ça le fait toujours. Et si c'est le cas, je lirai le journal en passant par la navigation privée (c'est déjà ça), et je reviendrai sur ce fil pour qu'on puisse tenter d'autres manipulations..
Messages postés
15047
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
27 juillet 2021
7 259
Aide --► Plus d'informations de dépannage



Si tu répares Firefox, sauvegarde tes Marque-pages avant
-► Exporter les marque-pages de Firefox vers un fichier HTML

A+
Messages postés
15047
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
27 juillet 2021
7 259
Cookies==► Autoriser les cookies tiers

A+
Messages postés
1001
Date d'inscription
samedi 1 décembre 2007
Statut
Membre
Dernière intervention
18 juillet 2021
23
Bonjour pistouri, juste pour te tenir informé, la réparation de Firefox a fonctionné ce matin et j'ai de nouveau accès au site de l'équipe tout d'un coup ;-)

Un grand merci à toi de m'avoir aidé :-
Messages postés
15047
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
27 juillet 2021
7 259
slt,

Content pour toi.
Bonne journée.