TV qui s'étaient mais encore les son

Signaler
-
Messages postés
16258
Date d'inscription
samedi 1 septembre 2007
Statut
Membre
Dernière intervention
12 juin 2021
-
Bonjour , depuis quelque semaine ma TV Tucson à un problème je l'allume et au bout de plusieurs minute l'écran s'étaient mais le son marche encore donc je l'étaient et la rallume et rebelotte .
Si vous savez de quoi sa peut venir je suis preneur

2 réponses

Messages postés
27485
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
12 juin 2021
9 304
Bonjour,
On va dire que la dalle est morte ou défaillante...
Mais bon difficile de connaitre la cause exacte via un forum.
Il faut voir avec un devis chez un réparateur si le téléviseur n'est plus garanti.
Les technocrates, si on leur donnait le Sahara, dans 5 ans, faudrait qu'ils achètent du sable ailleurs.
Coluche.
je vais voir mais l'ecran fonctionne presque 30min avec une bonne qualité juste il s'etaint d'un coup
Messages postés
27485
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
12 juin 2021
9 304 > Yackzi
Il faut voir avec un devis chez un réparateur si le téléviseur n'est plus garanti.
Messages postés
16258
Date d'inscription
samedi 1 septembre 2007
Statut
Membre
Dernière intervention
12 juin 2021
1 349
bonjour, je ne sais pas pour ta télé, mais moi sur la mienne (TCL), j'ai une option qui est (audio uniquement), ça coupe l'image tout en laissant le son.
voir si tu n'as pas la même sur la tienne.

ça pourrai aussi être une mise en veille automatique de l'image sans pour autant couper le son au bout d'un certain temps.

voir ça aussi
https://www.google.com/search?q=coupure+image+tv+tucson&oq=coupure+image+tv+tucson&aqs=edge..69i57j0i333.20229j0j4&sourceid=chrome&ie=UTF-8