Ublock origin,je n'arrive plus à ouvrir de page Google Chrome

Signaler
-
Messages postés
14972
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
25 juin 2021
-
Bonjour,
j'utilise Chrome avec l'extension Ublock origin.
Je n'arrive plus à ouvrir de page Chrome depuis hier, Ublock empêche l'ouverture, un popup "ublock à planté" s'affiche.
J'ai désinstallé/ installé chrome sans succès.
problème connu?
Merci pour vos retours


Configuration: Windows / Edge 90.0.818.62

5 réponses

Messages postés
14972
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
25 juin 2021
7 134
Bonjour,

Il semble bien que tu ne sois le seul à rencontrer un problème avec Google Chrome.

==► Chrome a planté

Essaye en navigation privée

A+
Bonjour, j'ai le même problème depuis ce matin 6h...

Je ne vois pas trop quoi faire.
Messages postés
14972
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
25 juin 2021
7 134
Bonjour,

Ça commence à faire beaucoup !

J'ai identifié le coupable -►(composant Trials Origins)

Voir le même sujet sur un post groupé ==► Chrome a planté

A+
Merci beaucoup, mon problème est résolu =)

Bonne journée
Messages postés
14972
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
25 juin 2021
7 134
Content pour toi.
Bye...
Messages postés
27643
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
24 juin 2021
9 379
Bonjour,
En passant par un autre navigateur (avec Edge par exemple...) :
https://www.commentcamarche.net/download/telecharger-34102718-resetbrowser
 Configuration: Windows / Edge 90.0.818.62


--------------------------------------------------------------------------------------------------->
Marquer un fil de discussion comme étant résolu
Les technocrates, si on leur donnait le Sahara, dans 5 ans, faudrait qu'ils achètent du sable ailleurs.
Coluche.