Pas de WIFI - Domaine de connexion

Résolu/Fermé
Venise - Modifié le 11 mai 2021 à 10:37
brupala Messages postés 109631 Date d'inscription lundi 16 juillet 2001 Statut Membre Dernière intervention 30 mai 2024 - 11 mai 2021 à 17:41
Bonjour,

J'ai un souci en tentant de me connecter sur un réseau wifi. Je m'explique :

J'ai toutes les indications nécessaires pour me connecter sur celui-ci mais il semblerait que mon smartphone ait une donnée manquante ?? => le domaine!

Voici donc les étapes à suivre pour se connecter :


1. Select ‘VWifi’.
2. For EAP method, select ‘PEAP’.
3. For Phase 2 authentication, select ‘MSCHAPV2’.
4. For CA Certificate, select ‘(unspecified)’ or ‘Do not validate’.
5. For Domain, enter ‘V.wifi.service’.
6. For Identity, enter the VWifi username you received by email or text.
7. Leave Anonymous identity blank.
8. For Password, enter the VWifi password you received by email or text.
9. Select ‘Connect’.


Je remplis donc tout ce qui est nécessaire pour me connecter sur ce réseau wifi mais au moment de remplir je ne peux mettre le domaine nul part parce qu'il n'y a tout simplement pas d'emplacement pour.

Je précise que je suis sous Android 8.1.0 avec le Samsung J7 (2016) pour être exact.

Merci d'avance !

2 réponses

brupala Messages postés 109631 Date d'inscription lundi 16 juillet 2001 Statut Membre Dernière intervention 30 mai 2024 13 649
11 mai 2021 à 11:08
Salut,
c'est quoi ce réseau wifi où tu veux te connecter ?
un réseau d'entreprise?
A priori tu es parti sur une authentification WPA2 entreprise sur un serveur RADIUS.
Si c'est le cas, contacte l'administrateur du réseau pour plus d'informations.
0