Calcul nbr de répétition

Signaler
-
Messages postés
17343
Date d'inscription
dimanche 17 février 2008
Statut
Contributeur
Dernière intervention
12 mai 2021
-
Bonjour,

J'ai un tableau excel qui reprend 3 sortes de résultat: 0 - 1 et Annulé
J'aimerai faire ressortir le nbr total de 1, de 0 et d'annulé

Pouvez-vous m'aider afin de réaliser cet exercice?

Merci d'avance



Configuration: Windows / Chrome 90.0.4430.93

1 réponse

Messages postés
17343
Date d'inscription
dimanche 17 février 2008
Statut
Contributeur
Dernière intervention
12 mai 2021
4 602
Bonjour,

exemple pour un tableau A2:F20

=NB.SI(A2:F20;0)

=NB.SI(A2:F20;1)

=NB.SI(A2:F20;"Annulé")