Problème de ventilateur

Résolu/Fermé
kenzologlife
Messages postés
58
Date d'inscription
mercredi 11 septembre 2019
Statut
Membre
Dernière intervention
16 juin 2022
- 9 mars 2021 à 15:50
kenzologlife
Messages postés
58
Date d'inscription
mercredi 11 septembre 2019
Statut
Membre
Dernière intervention
16 juin 2022
- 11 mars 2021 à 16:01
Bonjour chère tous !
Après avoir soufflet pour des raisons de poussière
mon unité centrale, je l'ai brancher et tous fonctionnaient
normalement.
Après quelques heures de travail je l'ai arrêter. Quand j'ai
voulu rallumer plus tard le ventilo de l'alimentation tourne
quelques secondes puis s'arrête et le PC ne démarre pas.
J'ai enlever le capot pour voir l'intérieur c'est pareil que le ventilo
du CPU, ca tourne un peu puis s'arrête.

Je demande votre aide pour la résolution de ce problème.
merci d'avance !

3 réponses

Duno59
Messages postés
776
Date d'inscription
dimanche 1 avril 2018
Statut
Membre
Dernière intervention
25 juillet 2022
281
9 mars 2021 à 16:10
Bonjour.

Tu dis avoir soufflé à cause de la poussière.
Il est grandement préférable d'aspirer doucement ou si tu veux vraiment souffler, le faire avec une bombe d'air sec. On ne souffle pas avec la bouche car on envoie des postillons sur un circuit imprimé (la carte mère entre-autre) qui n'aime guère l'eau. Et si tu souffles, n'oublies pas le bloc d'alimentation.
La carte mère a son câble alimentation, les ventilateurs ont chacun le leur, le seul point commun est le bloc d'alimentation. Si j'étais toi, j'irais voir si lui aussi n'est pas plein de poussière.
Cordialement
0
kenzologlife
Messages postés
58
Date d'inscription
mercredi 11 septembre 2019
Statut
Membre
Dernière intervention
16 juin 2022

9 mars 2021 à 16:22
Merci pour votre réponse.
En fait j'ai soufflé avec un souffleur électrique le PC complet.
0
dachiasse
Messages postés
1710
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
13 mai 2021
144
9 mars 2021 à 21:50
Salut,

Les pales ont tourné quand tu utilisais le souffleur ? Si c'est le cas, le moteur du ventilo a peut-être été en surtension.
0
kenzologlife
Messages postés
58
Date d'inscription
mercredi 11 septembre 2019
Statut
Membre
Dernière intervention
16 juin 2022

11 mars 2021 à 16:01
bonjour à tous !
Merci pour vos réactions.
J'ai donner à un maintenancier, il m'a dit qu'il a flasher le BIOS.
C'est OK now.
0