Débit très lent avec le décodeur TV allumé

Résolu/Fermé
Lenny - Modifié le 28 févr. 2021 à 21:57
jeannets
Messages postés
23528
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
8 août 2022
- 1 mars 2021 à 11:05
Bonjour,


Ma connexion ADSL de Free est horrible. Je possède une Freebox hd (changé il y a 5 mois )
Et mon réseau est très lent lorsque le décodeur TV est allumé. J'ai a peu près 0.3Méga en download (normalement décodeur TV éteint j'en ai 5) Mon décodeur est déjà en SD aider moi SVP.(J'ai déjà appelé Free et ils n'ont dit qu'ils peuvent rien faire)

3 réponses

jeannets
Messages postés
23528
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
8 août 2022
6 131
28 févr. 2021 à 22:22
Bonjour,

Si ta ligne est longue pour arriver chez toi...en ADSL, il n'y a pas de miracle... sinon déménager pour te rapprocher du NRA..!

Ceci dit on ne peut rien dire non plus, ne connaissant pas ton débit à l'arrivée dans ton logement...Il faudrait que tu te branches en filaire directement derriere ta BOX et rien d'autre de connecté dans la maison (TV, tablette, téléphone etc..) pour mesurer ton débit.

Et tu va sur l'un des sites ici...
https://www.nperf.com/fr/ ou https://www.speedtest.net/fr

Tu copie le lien de partage et le colle ici.

La TV est prioritaire... et tu doit surfer sur le web avec le dédit restant..
1
Merci mais les CPL n'augmnete pas le débit?
0
brupala
Messages postés
104108
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
7 août 2022
13 552 > Lenny
28 févr. 2021 à 22:37
Salut,
Non' jamais.
C'est juste plus pratique, jamais plus performant.
0
Lenny > brupala
Messages postés
104108
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
7 août 2022

28 févr. 2021 à 22:39
Ok merci infiniment
0
J'ai fait le speedtest et j'ai obtenu 3méga en téléchargement et 0.60 en importation peut que ça vient de ma Freebox hd qui est un peu ancienne comparé à la pop ou la delta(Sachant que le décodeur est éteint mais ma smartv est allumé
0
jeannets
Messages postés
23528
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
8 août 2022
6 131
1 mars 2021 à 11:05
J'aurais bien aimé voir la copie d'écran... ou le lien partagé.

As-tu vraiment fait ce test en liaison filaire avec la BOX..??

Quelle longueur de fil de cuivre y a-t-il pour arriver chez toi...? depuis le centre du bourg ou village ou ville..?? ça devrait ressembler à 4 ou 5 km.. Par contre si tu es à 500m, ce n'est pas normal... tu devrais aussi te renseigner si c'est la même chose dans le voisinage...

Je confirme, les CPL ne font qu'aggraver la situation du débit... ceux qui ont la fibre peuvent se permettre de perdre 100 méga sur 700 mais toi, non, il ne rester rien et ce sera plein de coupures.
0