Quelle formule pour cec calcul ?

Signaler
Messages postés
116
Date d'inscription
jeudi 9 février 2006
Statut
Membre
Dernière intervention
12 février 2021
-
Messages postés
31117
Date d'inscription
mercredi 2 mai 2007
Statut
Modérateur
Dernière intervention
3 mars 2021
-
Bonjour à tous :)

Dans mon classeur de comptabilité, j'ai cette syntaxe : =Budget!C13
La cellule retourne la valeur de Budget C3.
MAIS
Comment introduire une formule de calcul de type C3..C200 avec cette référence =!BUDGET(somme(C3..C30) ?

J'ignore si j'ai été très clair :(
Merci !

1 réponse

Messages postés
31117
Date d'inscription
mercredi 2 mai 2007
Statut
Modérateur
Dernière intervention
3 mars 2021
7 427
Bonjour,

Budget!
indique l'utilisation de la feuille budget dans une autre feuille excel, puis derrière, il y a la cellule pointée
=Budget!C13 
  

Pour une plage ce serait
=SOMME(Budget!C3:C30)