Compaq presario cq57 ne reconnaît pas les réseaux sans fil

Fermé
Corentin_6690
Messages postés
8
Date d'inscription
mercredi 10 février 2021
Statut
Membre
Dernière intervention
10 février 2021
- 10 févr. 2021 à 15:09
trotte-menu
Messages postés
484
Date d'inscription
dimanche 8 novembre 2020
Statut
Membre
Dernière intervention
24 juin 2022
- 10 févr. 2021 à 22:06
Bonjour, j'ai un pc portable Compaq Presario CQ57. Le soucis est que je ne peux plus me connecter à mon Wifi, et quand je fait un diagnostic le pc me demande de brancher un câble ethernet mais pas de trouver un wifi.
Si quelqu'un pourrait m'aider merci !

4 réponses

brupala
Messages postés
103670
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
2 juillet 2022
13 525
10 févr. 2021 à 15:37
Salut,
commence par vérifier si tu as bien une carte réseau sans fil dans le gestionnaire de périphériques du bouzin.
0
Corentin_6690
Messages postés
8
Date d'inscription
mercredi 10 février 2021
Statut
Membre
Dernière intervention
10 février 2021

10 févr. 2021 à 15:42
J'ai une carte réseau mais cela n'est pas préciser sans fil ???? le soucis c'est que avant l'ordinateur détecter la wifi et plus maintenant
0
brupala
Messages postés
103670
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
2 juillet 2022
13 525 > Corentin_6690
Messages postés
8
Date d'inscription
mercredi 10 février 2021
Statut
Membre
Dernière intervention
10 février 2021

10 févr. 2021 à 15:51
montre nous ce que tu as comme cartes, une copie d'écran du gestionnaire de périphériques/réseau comme font les autres.
0
Corentin_6690
Messages postés
8
Date d'inscription
mercredi 10 février 2021
Statut
Membre
Dernière intervention
10 février 2021
> brupala
Messages postés
103670
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
2 juillet 2022

10 févr. 2021 à 15:57
0
brupala
Messages postés
103670
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
2 juillet 2022
13 525 > Corentin_6690
Messages postés
8
Date d'inscription
mercredi 10 février 2021
Statut
Membre
Dernière intervention
10 février 2021

10 févr. 2021 à 16:05
Pas de carte sans fil là dedans, juste une vieille carte ethernet 10/100.
il va falloir investir dans un adaptateur wifi/USB
0
Corentin_6690
Messages postés
8
Date d'inscription
mercredi 10 février 2021
Statut
Membre
Dernière intervention
10 février 2021
> brupala
Messages postés
103670
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
2 juillet 2022

10 févr. 2021 à 16:07
D'accord mais je ne comprends pas pourquoi avant j'avais la Wifi et plus maintenant et pourquoi ne plus pouvoir le mettre ????????
0
trotte-menu
Messages postés
484
Date d'inscription
dimanche 8 novembre 2020
Statut
Membre
Dernière intervention
24 juin 2022
154
Modifié le 10 févr. 2021 à 15:46
Bonjour,

Que s'est-il passé depuis ?

Avez-vous :
1- redémarré l'ordinateur ?
2- redémarré la box ?
0
Corentin_6690
Messages postés
8
Date d'inscription
mercredi 10 février 2021
Statut
Membre
Dernière intervention
10 février 2021

10 févr. 2021 à 15:46
Bonjour ce problème date de plusieurs semaine j'ai essayer plusieurs technique mais rien n'y fait aucun réseau wifi n'apparaît merci
0
trotte-menu
Messages postés
484
Date d'inscription
dimanche 8 novembre 2020
Statut
Membre
Dernière intervention
24 juin 2022
154
Modifié le 10 févr. 2021 à 16:18
Pouvez-vous connecter le PC sur une autre source WIFI ? Même en partage de connexion avec votre smartphone.
0
Corentin_6690
Messages postés
8
Date d'inscription
mercredi 10 février 2021
Statut
Membre
Dernière intervention
10 février 2021

10 févr. 2021 à 16:20
Non du tout [https://img-19.ccm2.net/q9dfud7ZXmY7TQ3-HDIKM9JfBBY=/4fb70049cc374a10a8b626404dbc9a1c/tmp/16129703619025842783285474338181.jpg
|fanc
0
brupala
Messages postés
103670
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
2 juillet 2022
13 525
10 févr. 2021 à 18:23
Tu sais ce que ça veut dire pas de carte wifi ?
0
trotte-menu
Messages postés
484
Date d'inscription
dimanche 8 novembre 2020
Statut
Membre
Dernière intervention
24 juin 2022
154
Modifié le 10 févr. 2021 à 22:29
OK pour la carte WIFI mais…

Le point rouge que je vois sur la touche f12 du clavier (réseau), il ne devrait pas être vert, ou bleu (ou éteint, peut-être, je n'ai pas un clavier Windows) ? Ce que je crois savoir c'est que s'il est orange il y a un problème.
Ou alors, n'êtes-vous pas en mode avion ?
Dans le gestionnaire de periphériques, avez-vous désinstallé et réinstallé le pilote de la carte WIFI ?
0