Carte réseau intégré non détecté

Signaler
-
 Maxou -
bonjour


J'ai un problème au niveau de ma carte réseau intégré sur ma tour Lenovo m70e quand je connecte le câble ethernet sur mon pc la carte réseau communique avec ma box via les diodes sur mon port ethernet mais quand je vais dans le gestionnaire de périphériques la carte réseau n est pas présente (PS la carte réseau est activé dans le bios du pc) mais elle n est pas détecté quand même et la box communique avec mon pc parce qu elle a les diodes allumé et qui clignote j'espère qu'on pourra m'aider à résoudre ce problème merci d'avance(•‿•)

1 réponse

Messages postés
2695
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2021
443
Bonsoir.
cela a déjà fonctionné ?
>
Messages postés
2695
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2021

J'ai testé le câble ethernet et il fonctionne parfaitement pour la restauration système je ne sait pas faire merci pour votre temp.
Messages postés
2695
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2021
443 > Maxou
- Pour l'activer on verra ça, sinon posez une autre question de façon à rester dans le sujet. Vous pouvez lire ça:
https://lecrabeinfo.net/la-restauration-du-systeme-de-windows.html
- Je m'absente un peu. D'autres membres pourront vous répondre, certains s'y connaissent un peu mieux que moi dans ce domaine ;-)
>
Messages postés
2695
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2021

Merci de m avoir aidé
Messages postés
2695
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2021
443 > Maxou
A vérifier dans le Gestionnaire de périphériques, Affichage, cocher à: Afficher les périphériques cachés.
Est-ce que vous voyez quelque chose d'anormal ?
>
Messages postés
2695
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2021

Non toujours rien mais ce que je ne comprends pas c est que le câble ethernet communique avec le modem internet mais dans le gestionnaire de périphériques il n'y a pas de carte réseau de détecté encore merci de votre aide.