WD MyCloud home qui ne s'allume plus

Signaler
Messages postés
192
Date d'inscription
mercredi 16 mai 2007
Statut
Membre
Dernière intervention
9 janvier 2021
-
Messages postés
192
Date d'inscription
mercredi 16 mai 2007
Statut
Membre
Dernière intervention
9 janvier 2021
-
Bonjour,

J’aimerais savoir s’il-vous-plaît si vous pouvez m’aider. Voilà ça ne fait même pas un an que j'ai acheté un serveur Western Digital My Cloud Home. Il fonctionnait très bien au début. Mais suite à un violent orage qui a provoqué un coupure de courant, il ne veut plus s’allumer. Aucune réaction. pas de lumière qui clignotte rien du tout. Pensez-vous que ce soit la prise qui soit crâmée ou l’alimentation du boîtier ou tout l’appareil ? Je vous remercie

1 réponse

Messages postés
711
Date d'inscription
lundi 28 octobre 2013
Statut
Membre
Dernière intervention
23 janvier 2021
265
Bonjour,

l'orage ça ne pardonne pas, cela peut venir soit du câble d'alimentation ou du circuit d'alimentation interne qui est difficilement réparable.
Messages postés
192
Date d'inscription
mercredi 16 mai 2007
Statut
Membre
Dernière intervention
9 janvier 2021

Bonjour,

Pensez-vous que je devrais voir un expert en électronique ?

Je vous remercie
Messages postés
711
Date d'inscription
lundi 28 octobre 2013
Statut
Membre
Dernière intervention
23 janvier 2021
265 >
Messages postés
192
Date d'inscription
mercredi 16 mai 2007
Statut
Membre
Dernière intervention
9 janvier 2021

Tout est bon à prendre disons.
Si vous avez quelqu’un qui s’y connaît sous la main pourquoi pas.
Messages postés
192
Date d'inscription
mercredi 16 mai 2007
Statut
Membre
Dernière intervention
9 janvier 2021
>
Messages postés
711
Date d'inscription
lundi 28 octobre 2013
Statut
Membre
Dernière intervention
23 janvier 2021

Très bien je vais faire ça je vous remercie infiniment !