Pb importation de bande son

Signaler
-
Messages postés
18674
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
13 octobre 2020
-
Bonjour
J’utilise pinnacle 22.
Je n’ai plus de son lors de l’importation De musique sur le plan de montage.. les ondes de sons sont plates
j n’ai pourtant du son sur les morceaux de films ..
Pouvez vous m’aider?
Merci d’avance CN


Configuration: iPhone / Safari 13.1.2

2 réponses

Messages postés
18674
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
13 octobre 2020
3 414
Bonjour première vérification vous avez vos vignettes audio choisies pour le montage sur votre album cliquez sur une pour vérifier le son

" les Anes changent d'avis pas les imbéciles"
pensez à mettre" résolu"à votre message si c'est le cas
Oui, le son est présent lorsque je clique sur la vignette audio.
Mais sur le plan de montage, je n’ai que des lignes plates , idem lorsque je glisse la vignette sur 1 piste.. lignes plates,
Messages postés
18674
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
13 octobre 2020
3 414
Bonjour alors
ouvrez votre logiciel cliquez en bas à droite dans la barre des tâches sur le symbole haut parleur à gauche de la date
bouton droit mélangeur de volume et vérifiez le curseurs de droite NG studio si il est en haut
et sur la time line toujours cliquez sur le symbole à gauche de la clef de sol pour activer les réglages audio ne pas barrer le symbole hp et régler les curseurs vert ( par scène) et orange (tout le clip)