Ampli technics su 7300 8 ohms enceintes 4 ohms [Résolu]

Signaler
-
Messages postés
262
Date d'inscription
samedi 22 avril 2006
Statut
Membre
Dernière intervention
3 octobre 2020
-
Bonjour,



Bonjour,

je viens d'acquerir un ampli technics SU 7300 qui fonctionne en 8 ohms , hors je souhaiterais raccorde mes enceintes existantes sans marque qui font 4 ohms en attendant d'en acheter de nouvelles .
Est-ce possible sans que je risque de griller quelque choses?

derrière l'ampli y a marqué 4 ohms a 16 ohms.

Merci

5 réponses

Messages postés
100526
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
17 octobre 2020
6 722
Bonjour,
"derrière l'ampli y a marqué 4 ohms a 16 ohms. "
Donc pas de souci
Messages postés
100526
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
17 octobre 2020
6 722
Ces branchements sont corrects et tu es sur le bon voltage
Messages postés
100526
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
17 octobre 2020
6 722
Mais de rien et repasse donner des nouvelles ou si autre question
Messages postés
262
Date d'inscription
samedi 22 avril 2006
Statut
Membre
Dernière intervention
3 octobre 2020
2
bonsoir,
Je reviens vers vous, vous pouvez me dire si j'ai bien branché les 02 enceintes, et si je suis bien en 220 v ?

Sur la façade avant y a des taches que j'arrives pas a enlever avec alcool a bruler. Pourriez me dire si cela s'enlève et avec quoi?

Merci




Messages postés
262
Date d'inscription
samedi 22 avril 2006
Statut
Membre
Dernière intervention
3 octobre 2020
2
bonjour,

je l'ai testé et il fonctionne très bien sur 02 canaux ( L ) alors que sur les canaux( R ), j'entends la music doucement sur fond de grésillement. Pensez vous que les canaux sont ( R) HS ? 01 vumètre left fonctionne.
Il a besoin d'un nettoyage.
merci
Messages postés
262
Date d'inscription
samedi 22 avril 2006
Statut
Membre
Dernière intervention
3 octobre 2020
2