Ne recois pas de notifications d'un forum

Signaler
Messages postés
132
Date d'inscription
jeudi 3 juillet 2008
Statut
Membre
Dernière intervention
19 septembre 2020
-
Messages postés
13182
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
25 septembre 2020
-
Bonjour

J'étais avant sous Internet Explorer 11 et maintenant sous Edge et je ne reçois toujours pas de mail suite à une réponse à un post ou autre.

Tout est bien côché pourtant dans mon profil.

Bizarrement je reçois bien les notifications mail d'un autre forum qui fait partie de forum actif.

Si vous avez des idées je suis preneur

merci pour votre aide

2 réponses

Messages postés
2126
Date d'inscription
mercredi 8 juillet 2020
Statut
Membre
Dernière intervention
25 septembre 2020
228
Bonjour,
Vider le cache du navigateur Edge !
Messages postés
36718
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
25 septembre 2020
5 507
Bonjour

Quand vous postez les cases juste dessous votre texte, sont bien cochées ?



;)

Messages postés
132
Date d'inscription
jeudi 3 juillet 2008
Statut
Membre
Dernière intervention
19 septembre 2020
6
voila les cases cochées dans mon profil

Messages postés
36718
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
25 septembre 2020
5 507 >
Messages postés
132
Date d'inscription
jeudi 3 juillet 2008
Statut
Membre
Dernière intervention
19 septembre 2020

Alors ici c’est Bugs du forum CCM ! De quel site parlez-vous ???

Je déplace sur le forum internet .
Messages postés
13182
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
25 septembre 2020
3 718 >
Messages postés
36718
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
25 septembre 2020

Bonjour

En passant, il semble parler de "forum actif" : https://www.forumactif.com/

Donc, c'est auprès d'eux qu'il aurait sans doute des réponses....
(Peut-être aussi voir dans leur FAQ ...je n'ai pas cherché)