Probleme antenne

Signaler
-
Messages postés
99062
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
5 septembre 2020
-
Bonjour,

je ne reçois plus la tv dans le camping car quant je branche mon adaptateur tnt de la maison cela fonctionne et quand je remet celui d origine sa ne fonctionne pas par contre celui du camping car fonctionne sur ma tv de la maison je ne comprend plus rien

Configuration: Windows / Edge 85.0.564.44

3 réponses

Messages postés
99062
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
5 septembre 2020
6 258
Bonsoir,
A la maison, tu dois avoir une réception correcte, au camping, il n'en est pas de même...
Et si l'adaptateur d'origine marche à la maison c'est parce que il est moins sensible et se contente d'un signal fort mais ce manque de sensibilité fait qu'en camping où le signal est plus faible, il ne marche pas alors que l'adaptateur de la maison marche au camping car il est plus sensible...
Pas très clair mais j'espère que tu as compris...;-)
Merci pour la reponse si j ai bien compris il faut que je mette un amplis ou que je change l antenne
Messages postés
99062
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
5 septembre 2020
6 258
Oui car a TNT HD est plus exigeante en terme de quantité mais aussi de qualité de signal
Le mieux si toujours pas de résultat, serait de placer effectivement un pré amplificateur de mat réglable ( parfois trop d'amplification peut dégrader le signal ), ce préampli devra être filtré LTE/4G et placé au plus près de l'antenne.,
Voici par exemple un bon produit :
http://www.ebay.fr/itm/Amplificateur-TNT-complet-JOHANSSON-exterieur-interieur-KIT-7328-fiches-F-/261244510074?hash=item3cd362df7a%3Ag%3Ac0gAAOxy6%7EBR3uv8
Merci pour tout je vous tiens au courant
Messages postés
99062
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
5 septembre 2020
6 258
Mais de rien et oui, repasse donner de tes nouvelles ou si autre question