Se défaire d'un post "toxique" [Résolu]

Signaler
-
 mitchedgein -
Salut la communauté,

Peut être le sujet a-t-il déjà été abordé précédemment, mais j'avoue que pour trouver le bon mot-clé à ce sujet, j'ai séché :-(
J'ai un contact facebook qui, depuis 2 mois environ, poste régulièrement une image type [à son insu bien évidemment] dans le genre "vois qui consulte ton profil" et qui identifie l'ensemble de ses contacts facebook sur ce post. Ce post est bien entendu assorti d'une url type "OOXOOXOXOXXXXXOXXOXXXXXOXOOXOOOXOOXXOOOXOXOOOXXXXXfrancais2530.free-host.review/?szgnxsvdruu17741 " ← le genre de lien sur lequel il ne faut pas cliquer quoi.

Bref, j'en ai assez d'être identifié dans ce genre de posts toxiques et j'ai deux options: soit me défaire de ce contact, certes, soit l'aider. J'opte pour la deuxième solution.
Je sais que mon contact a changé 2 fois de mot de passe, mais sans succès.
Auriez-vous des pistes à suggérer pour se défaire de ceci? (s'agit-il d'un piratage de compte ou bien d'autre chose?)
Merci d'avance

4 réponses

Messages postés
1585
Date d'inscription
vendredi 17 juillet 2020
Statut
Membre
Dernière intervention
1 septembre 2020
30
S'il ne s'agit que de piratage pur et simple... dans ce cas... merci :-) Je passe le mot et conclurai le topic avec un peu de recul histoire de- :-)
Messages postés
23045
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
1 septembre 2020
6 331
Bonjour,
Oui en reprenant une vie normale sans aller sur ce genre de site précaire vu très récemment aux infos des personnes en états de panique courir et ce protégé derrière des tables de restaurant à cause d'une fausse rumeur !
ehm... un post qui a dû s'égarer en cours de route? ^^
Messages postés
23045
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
1 septembre 2020
6 331 > arscy
Pas vraiment non...
J'ai exactement le même problème! J'ai passé malwarebytes, adwcleaner, panda dome, spyhunter et mcafee, et rien n'y change! Changé plusieurs fois de mot de passe, désinstallé tous les navigateurs...
Messages postés
23045
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
1 septembre 2020
6 331
Oui, bonjour, excusez moi.
J'ai exactement le même problème! J'ai passé malwarebytes, adwcleaner, panda dome, spyhunter et mcafee, et rien n'y change! Changé plusieurs fois de mot de passe, désinstallé tous les navigateurs...
Si quelqu'un a des infos, merci
Bonjour,
Si les antivirus montrent patte blanche,
Direction fb dans paramètres > sécurité et connexion
Vérifier les sessions ouvertes (ordinateur, téléphone, ...) et TOUTES les déconnecter.
Enfin, changer de mot de passe.
Bon chance


Marko De Tropoya
Bonjour, merci mais déjà fait 2 fois toujours ce post qui revient... Aucune connexion repérée aux heures où le post apparait, je n'ai aucune application facebook, je ferme la session à chaque fois..