Az launcher jarrive pas a installer une version

Signaler
Messages postés
19
Date d'inscription
lundi 13 avril 2020
Statut
Membre
Dernière intervention
14 avril 2021
-
 bibi -
bonjour jai un porbléme je lance le Az launcher sa me dit c'est en 1.9 ducoup je vais telecharger optifine et la version que je veut mais sa marche pas et jarrive pas a installer une version
sa mait sa mais je suis toujour en 1.9

3 réponses

Messages postés
19
Date d'inscription
lundi 13 avril 2020
Statut
Membre
Dernière intervention
14 avril 2021
18
je souhaite installer optfine 1.16.1 sur le Az launcher
Bonjour ce n'est pas possible d'avoir d'autres versions que la 1.9.4 sur Az launcher, et Optifine n'est pas téléchargable sur Az launcher :)
Bonjour
je n'arrive pas a jouer a hypixel il faut que je change ma version minecraft(1.8 ou 1.16)
mais je ne sais pas comment faire pouvez vous m'aider stp
> Louis
tu vas dans explorateur de fichier tu trouves le dossier azlauncher puis tu trouves version tu choisis après tu enregistre puis quand tu iras sur minecraft tu seras avec la version que tu as choisis
Mais moi j'ai "az client" ensuite je trouve pas "version"