Si une cellule contient une date , alors ça affiche 2 [Résolu]

Signaler
-
 Yacine -
Bonjour,
Je vais expliquer
Et merci à l'avance les amis
Je veux bien que si je met n'emporte quelle date entre 1/1/2015 et 30/7/2020 dans la cellule A1 ça m'affiche ''2'' dans la cellule B1
Est ce que c'est possible les amis ? J'ai pas pu trouver la bonne formule ''si'' , merci


Configuration: Android / Chrome 84.0.4147.111

1 réponse

Messages postés
12787
Date d'inscription
mercredi 16 janvier 2013
Statut
Membre
Dernière intervention
24 octobre 2020
2 048
Bonjour

=SI(ET(A1>=DATE(2015;1;1);A1<=DATE(2020;7;30));2;"")

Cdlmnt
Via
Merci , c'etais rapid et parfait , 10/10 l'ami