Formule avec si [Résolu]

Signaler
-
 JM -
Bonjour, j'ai besoin de conseil pour un débutant que je suis. dans la formule ci joint .=SI(F3="x";"A2/6";SI(F3="0";"0";)). dans ma colonne G3 ou je veux que s'affiche le résultat apparait A2/6 au lieu du chiffre de la cellule A2.
merci pour votre aide
jm



Configuration: Windows / Firefox 77.0

2 réponses

Messages postés
2216
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
3 juillet 2020
1 107
Bonjour,

essayer avec ceci :
=SI(F3="x";A2/6;SI(F3="0";"0";))
merci beaucoup.ça marche en fait j'avais 2 guillemets en trop.
merci beaucoup