Quand j'écris "à" , c'est remplacé par "de" [Résolu]

Signaler
-
 Neri88 -
Bonjour,

J'ai un problème, particulièrement pénible sur Open Office, qui m'oblige à passer un temps fou à la relecture...
En effet, quand j'écris "à" et que je fais un espace pour passer au mot suivant, "à" est remplacé par "de".
Vous avez la solution à mon problème, svp ?


Configuration: Windows / Internet Explorer 11.0

1 réponse

Messages postés
52717
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
23 novembre 2020
14 658
Bonjour
Va dans Format / Options d'Auto-correction t'assurer que quelqu'un (ou peut-être toi-même) n'a pas ajouté Remplacer [ à ] par [ de ]. Il y a des chances que le problème soit là ...
Bonjour Raymond et merci beaucoup pour votre réponse. En effet, le problème était bien là mais je ne me souviens pas avoir demandé ce remplacement. Bref, je suis ravie que ce soit rétabli. Encore merci, bonne journée ????