Problème enceinte JBL BOOMBOX [Fermé]

Signaler
Messages postés
1
Date d'inscription
jeudi 30 avril 2020
Statut
Membre
Dernière intervention
30 avril 2020
-
 Louflmk -
Bonjour à tous !

Alors voilà mon problème, je possède mon Enceinte JBL BOOMBOX depuis le mois de décembre dernier acheter sur le site C4U en réduction.

Tout fonctionnait jusqu'à y a 4-5 jours approximativement.

Depuis, lorsque je tente d'allumer mon enceinte en appuyant sur le bouton power cette dernière ne s'allume pas mais à la place s'illumine quand j'appuie le bouton d'association a coter.

J'ai pensé à un faut contact mais quand j'appuie plusieurs fois sur "POWER" l'enceinte s'allume et fonctionne correctement. Et quand je tente de la réteindre en appuyant sur ce bouton l'enceinte s'éteind du premier coup. Donc pas de faux contact.

Ensuite j'ai tenter de la renitialiser, avec la touche + et "PLAY" mais encore le bug.

Voilà je vous demande si ça vous ai déjà arrivé et si vous avez des solutions pour m'aider.

Merci d'avance de votre aide !

2 réponses

J’ai le même problème depuis une semaine aussi ... acheté en janvier
J’ai le même problème et j’ai seulement réalisé que une fois n’en charge elle marche bien et une fois l’entrée cable débranché aussi sauf que le lendemain le problème recommence
Du coup moi j'ai fais marché la garantie, et ils ont changé un composant. Mais je ne sauras pas te dire lequel, je ne m'en rappelle plus.

J'ai gardé l'avis de prise en charge de l'enceinte sous garantie, donc je pourrais te dire le composant, une fois l'avoir retrouver.
> Trios70
D’accord je risque de remplacer la pièce moi aussi grâce à la garantie merci!
Bonjour comment faire pour que mon boombox s'allume parce que quand je débranche sa s'éteint mais quand je branche sa s'allume