Mise en forme conditionnelle/ Si cellule CONTIENT un mot [Résolu]

Signaler
Messages postés
17
Date d'inscription
mardi 19 novembre 2019
Statut
Membre
Dernière intervention
7 mai 2020
-
Messages postés
2798
Date d'inscription
dimanche 3 mai 2009
Statut
Membre
Dernière intervention
1 octobre 2020
-
Bonjour,
Je souhaiterai appliquer la mise en forme de 4lignes d'une même colonne en fonction de la valeur d'une autre cellule (même colonne mais ligne différente) si elle contient le mot "Sample"
J'ai bien dis "CONTIENT" et pas "ÉGAL A" ... et là est mon problème...
Quelle formule dois appliquer ?

Merci pour votre aide.

Cdt

1 réponse

Messages postés
2798
Date d'inscription
dimanche 3 mai 2009
Statut
Membre
Dernière intervention
1 octobre 2020
742
Bonjour

Sélection des 4 cellules à comparer avec A1 à rectifier selon le tableau

La formule de MFC

=NB.SI($A$1;"*sample*")>0

Cordialement
Messages postés
17
Date d'inscription
mardi 19 novembre 2019
Statut
Membre
Dernière intervention
7 mai 2020

Parfait! Rapide!!
Merci beaucoup!
Messages postés
2798
Date d'inscription
dimanche 3 mai 2009
Statut
Membre
Dernière intervention
1 octobre 2020
742 >
Messages postés
17
Date d'inscription
mardi 19 novembre 2019
Statut
Membre
Dernière intervention
7 mai 2020

A confirmer par le clic sur "résolu" pour aider les autres

Cordialement