Raccordement auradio Sony, "Remote Turn on lead"

Signaler
Messages postés
4
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
12 avril 2020
-
Messages postés
4
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
12 avril 2020
-
Bonsoir,
Je souhaite installer un poste autoradio Sony cdxgt33u dans une ypsilon de 2005. J'ai pu l'installer le raccorder mais quand je mets le contact,il s'allume, mais je n'ai pas de son (alors que j'ai bien raccordé les cosses des Hp) le problème vient du fait que le précédent poste, un Alpine, était pourvu d'un fil bleu et blanc "TURN ON LEAD" raccorder à la console centrale. Quelqu'un saurait à quel fil correspond ou pourrait correspondre sur le Sony ?
Merci

2 réponses

Messages postés
46
Date d'inscription
vendredi 13 septembre 2019
Statut
Membre
Dernière intervention
22 mai 2020
8
bonjour, ce câble allume un amplificateur déporté et ou une antenne électrique. Ton Sony a le même en bleu ciel. Branche le au même endroit que l'alpine.
Messages postés
4
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
12 avril 2020

Bonjour,
Merci pour ton retour. C'est ce que je pensais egalemment et c'est que j'avais déjà testé à savoir, relier le bleu ciel ATT comme le bleu et blanc de l'Alpine. Mais je n'ai pas eu de son, uniquement l'inscription ATT ON sur l'autoradio....
Messages postés
38280
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
14 mai 2020
7 392
Bonjour,
Extrait de la notice en page 20 (62 du pdf ci--dessous)

La notice :
https://www.sony.com/electronics/support/res/manuals/4134/41341512M.pdf
le manuel d'installation :
https://www.sony.com/electronics/support/res/manuals/4134/41341521M.pdf

Messages postés
4
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
12 avril 2020

Bonjour,
La FONCTION ATT est en effet activé sur l'autoradio des lors ou se fil bleu Ciel est raccordé à la console centrale. C'est pour cela que sur d'autres autoradios, notament Alpine, il existe en plus le bleu et blanc qui te permet de le raccorder à cette console centrale (ou plus communément appelé ampli) afin d'avoir le son sur les haut-parleurs. Si je ne dis pas montre pas. C'est pour cela que dans mon cas, ne disposant que pas ce maudit fil (bleu et blanc à raccorder sur l'ampli) je n'ai pas de son. Encore en fois, si je ne me trompe pas.