Impossible d'envoyer des mails depuis laposte.net [Résolu]

Signaler
-
Messages postés
37474
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
19 mai 2020
-
Bonjour,
Depuis 2 jours impossible d'envoyer des mails depuis la poste.net
Je ne comprends rien. Pouvez vous m'aider ?
Merci beaucoup
ci-dessous le message que j'ai :

DATA failed: 550 5.7.1 Service refuse. Veuillez essayer plus tard. service refused, please try later. LPN105_510??? Fermer

2 réponses

Messages postés
17740
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
17 mai 2020
2 777
Bonjour,

Va lire ça https://support.google.com/a/answer/3726730?hl=fr

Il est possible que tu aie dépassée la limite en quantité de mail par jour ou par semaine... et tu es banni.. Tu as peut etre fait des envoies en masse..?? ou un autre gadget de chez toi.

Tu peux aussi tenter d'aller sur le site Webmail de la poste, pour tes emails et regarde bien si tu n'as pas un message plus parlant sur la page du webmail, en essayant d'envoyer ou de recevoir...

Tu peux aussi aller voir sur le site https://www.spamhaus.org/ tu clic sur "Blocklist Removal Center" et dans la case, tu place ton IP externe... ainsi, tu saura si ton IP est bloquée ou non..?
Messages postés
37474
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
19 mai 2020
176
bonjour
pour info ils ont encore changé de présentation cette nuit, éventuellement la cause de cette "panne"
perso mes contacts on tout bonnement disparu !!
Bonjour
Ce matin ma boite refonctionne !!!!
Je n'ai rien fait
Un vrai mystère
Merci à tous ceux qui m'ont répondu
Bonne journée
Messages postés
37474
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
19 mai 2020
176
avec les contacts en mémoire ?
Messages postés
37474
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
19 mai 2020
176 >
Messages postés
37474
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
19 mai 2020

c'est bon les contacts ont refait surface, fallait attendre midi !!