Bad Allocation [Résolu]

Signaler
Messages postés
13
Date d'inscription
jeudi 14 novembre 2019
Statut
Membre
Dernière intervention
5 mars 2020
-
Messages postés
13
Date d'inscription
jeudi 14 novembre 2019
Statut
Membre
Dernière intervention
5 mars 2020
-
Bonjour
Je reçois régulièrement lorsque j'enregistre mon travail le message Bad Allocation.
J'ai augmenter la mémoire, rien à faire cela continu.
J'ai réparer open office la non plus le problème continu.
J'ai la version 4.1.6
Qu'elle est la solution ?
Merci pour votre aide

7 réponses

Messages postés
18149
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
4 juillet 2020
4 887
hello
quel système ?
Messages postés
18149
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
4 juillet 2020
4 887
non, mais Libroffice va démarrer avec un profile vierge
Messages postés
13
Date d'inscription
jeudi 14 novembre 2019
Statut
Membre
Dernière intervention
5 mars 2020

Hello

J'ai Windows 10

Je précise que je n'insère pas de photos, uniquement du texte.
Messages postés
18149
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
4 juillet 2020
4 887
Messages postés
23375
Date d'inscription
mardi 11 septembre 2007
Statut
Contributeur
Dernière intervention
30 juin 2020
6 221
Bonjour,

tu pourrais passer à libre office, gratuit lui aussi mais beaucoup mieux suivi et mis à jour.
eric
Messages postés
13
Date d'inscription
jeudi 14 novembre 2019
Statut
Membre
Dernière intervention
5 mars 2020

Bonjour, merci pour votre conseil, pour l'instant je teste la solution qu'un autre m'a dit de faire, cela à l'air de fonctionner.
En installant libre office je ne perd pas mon travail sur open office ?
Je vous remercie
Messages postés
13
Date d'inscription
jeudi 14 novembre 2019
Statut
Membre
Dernière intervention
5 mars 2020

Merci pour ce renseignement, dès que j'ai un moment je vais installer libroffice