Liberty play 1 ecouteur sur 2 ne marche pas !! [Fermé]

Signaler
-
Messages postés
31678
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 mars 2021
-
J'ai un problème, en ce jour du 26 décembre je reçois mes liberty play qui ont un jour de retard !
J'ai 2 amis qui l'ont commander le même jour que moi mais eux l'ont reçu le 25.
Ils n'ont aucun problème avec.
Par malchance moi je suis le seul qui reçoit des liberty play qui ne marche pas alors s'il vous plait aidez moi ????????
[IMPORTANT] : Quand j'essaye de connecter mes écouteurs sans fils, il n'y en a qu'un qui marche. Quand je vais dans Réglage>Bluetooth je vois 2 case ce nommant : Liberty Play
Mes amis qui n'ont aucun problème m'ont dis que ce n'était pas normal et j'ai vu sur internet qu'il fallait les syncroniser.
Qui peux m'aider ????????

2 réponses


J'ai réussi !!
Sur la notice la 5 ème page explique comment remettre a zéro les liberty-play
Juste a suivre les indications en le faisant doucement car je l'ai fais 5 fois
Et la dernière fois que je l'ai fais j'ai pris beaucoup de temps entre chaque étape (10sec)
124
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
31678
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 mars 2021
12 709
Bonjour,
Il y a beaucoup de messages concernant ces écouteurs qui si j'en crois les différents messages sont de très très mauvaise qualité, ils fonctionnent mal ou ne se chargent pas ou fonctionnent mais finissent par tomber en panne au bout de quelques semaines etc etc...., en conséquence un sujet groupé a été créé, continue sur LE SUJET GROUPÉ.
bazfile
Modérateur/Contributeur sécurité.
cliquer ici