Touche FN inverser

[Résolu/Fermé]
Signaler
Messages postés
24
Date d'inscription
samedi 21 décembre 2019
Statut
Membre
Dernière intervention
31 mars 2020
-
Messages postés
24
Date d'inscription
samedi 21 décembre 2019
Statut
Membre
Dernière intervention
31 mars 2020
-
Bonjour ma touche FN c'est inverser toute seule, du coup quand je veut changer de volume je suis obliger d'appuyer dessous alors qu'au paravent j'avais pas besoin de le faire, expliquer moi comment remettre dans l'ordre tout ça sil vous plait. Merci d'avance.
A voir également:

7 réponses

Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 749
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
24
Date d'inscription
samedi 21 décembre 2019
Statut
Membre
Dernière intervention
31 mars 2020
2
D'accord merci je vais essayé demain.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 749
Bonjour

La modification se fait dans le Bios

Onglet configuration / Mode key : Désactiver (disable)



Bonne Journée
Cesel45
Messages postés
24
Date d'inscription
samedi 21 décembre 2019
Statut
Membre
Dernière intervention
31 mars 2020
2
Bonjour que voulez vous dire par Bios je comprend pas pourriez vous m'expliquer plus en detail s'il vous plaît
Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 749
Quelle est la marque du PC..?
Messages postés
24
Date d'inscription
samedi 21 décembre 2019
Statut
Membre
Dernière intervention
31 mars 2020
2
Toshiba satellite c50-B-126
Messages postés
24
Date d'inscription
samedi 21 décembre 2019
Statut
Membre
Dernière intervention
31 mars 2020
2
Je crois que j'ai réussi
Messages postés
3595
Date d'inscription
mercredi 20 septembre 2006
Statut
Membre
Dernière intervention
7 octobre 2021
858
Dis-nous comment, cela aidera peut-être qq'un un jour...
Messages postés
24
Date d'inscription
samedi 21 décembre 2019
Statut
Membre
Dernière intervention
31 mars 2020
2 >
Messages postés
3595
Date d'inscription
mercredi 20 septembre 2006
Statut
Membre
Dernière intervention
7 octobre 2021

J'ais essayer par le bios et ça ne fonctionne pas non plus que faire s'il vous plaît ?
Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 749 >
Messages postés
24
Date d'inscription
samedi 21 décembre 2019
Statut
Membre
Dernière intervention
31 mars 2020

Je l'ai testé et çà marche....(W10)

1 ° Accédez au Bios (Echap / F2 / F6 / F10 / Supp / Shift..suivant la marque du PC)
2 ° Une fois dans le menu BIOS , sélectionnez l'onglet Configuration .
3 °Sélectionnez le mode Hotkey et réglez-le sur Désactivé .
4 °Enregistrez et quittez le menu BIOS (appuyez sur F10 puis sur Entrée).

La touche FN ne sera plus utilisé pour les touches fonctions F1 à F12.