Disparition SSD après branchement câble Hdmi [Résolu]

Signaler
Messages postés
3
Date d'inscription
lundi 9 décembre 2019
Statut
Membre
Dernière intervention
9 décembre 2019
-
Messages postés
3
Date d'inscription
lundi 9 décembre 2019
Statut
Membre
Dernière intervention
9 décembre 2019
-
Bonjour,

J'ai branché mon câble Hdmi pour le relier à un ancien écran de tv pour mettre une vidéo dessus et travailler sur le pc en même temps
J'ai lancé la vidéo et au moment de me rendre sur le SSD / un dossier dans le SSD, il n'y avait plus rien, il a disparu



Je vous avoue que ça dépasse largement mes compétences informatiques et un peu d'aide et de guidage seraient grandement appréciés

Merci


Configuration: Windows / Firefox 71.0

2 réponses

Messages postés
4839
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
24 octobre 2020
750
Bonjour,
En gros vous avez relié votre pc à votre tv, par hdmi, votre Windows n'est pas reconnu ? La vidéo n'est pas lue ?
Messages postés
3
Date d'inscription
lundi 9 décembre 2019
Statut
Membre
Dernière intervention
9 décembre 2019

J'ai lancé la vidéo sans problème car elle est stockée sur le disque local C:
et quand j'ai voulu me rendre sur les dossier du SSD F: il avait disparu
Messages postés
3
Date d'inscription
lundi 9 décembre 2019
Statut
Membre
Dernière intervention
9 décembre 2019

Je me suis loupée, je n'ai pas réussi à aller dans le Bios , j'ai redemarré sans échec, je l'ai retrouvé et c'est revenu
Merci en tout cas
en espérant que ce problème ne revienne plus (grosse frayeur)