Montage d'un ssd [Résolu]

Signaler
Messages postés
15
Date d'inscription
mardi 4 octobre 2016
Statut
Membre
Dernière intervention
24 octobre 2019
-
Messages postés
15
Date d'inscription
mardi 4 octobre 2016
Statut
Membre
Dernière intervention
24 octobre 2019
-
j'ai monté un ssd , je n'arrive pas à faire reconnaitre mon ancien disque .

1 réponse

Messages postés
1921
Date d'inscription
mardi 24 mai 2011
Statut
Membre
Dernière intervention
27 novembre 2019
339
Bonjour,

Pourrions nous avoir plus de détails ?

Quel élément ne reconnais pas ton disque dur ? Windows ? ton BIOS ?

Merci

Cordialement

--
J'excelle comme un tableur
Messages postés
1921
Date d'inscription
mardi 24 mai 2011
Statut
Membre
Dernière intervention
27 novembre 2019
339
Tu essais d'installer windows dessus ? Si oui qu'elle version ? Depuis quelle support ?

As tu changé de paramètres de ton Bios ?
Messages postés
15
Date d'inscription
mardi 4 octobre 2016
Statut
Membre
Dernière intervention
24 octobre 2019

j'ai Windows 10 et les paramètres du bios sont AHCI , un système et l'autre données.
Cordialement.
Messages postés
1573
Date d'inscription
mardi 17 avril 2018
Statut
Membre
Dernière intervention
18 mars 2020
83 >
Messages postés
15
Date d'inscription
mardi 4 octobre 2016
Statut
Membre
Dernière intervention
24 octobre 2019

@kakailaure

Est-ce que Windows était installé sur l'ancien disque ?

À plus,
Seagate Technology | Official Forums Team
IronWolf drives for NAS Applications - SkyHawk drives for Surveillance - BarraCuda drives for PC and gaming
Messages postés
1921
Date d'inscription
mardi 24 mai 2011
Statut
Membre
Dernière intervention
27 novembre 2019
339
Je comprend pas,
Votre windows est déjà installé sur votre ssd ?
Messages postés
15
Date d'inscription
mardi 4 octobre 2016
Statut
Membre
Dernière intervention
24 octobre 2019

oui je l'ai cloné avec le logiciel Samsung. Et w10 était sur le DD source.
A+