Problème introuvable [Fermé]

Signaler
Messages postés
3
Date d'inscription
samedi 31 août 2019
Statut
Membre
Dernière intervention
2 septembre 2019
-
Messages postés
2445
Date d'inscription
dimanche 19 décembre 2004
Statut
Membre
Dernière intervention
30 août 2020
-
Bonjour, j'ai un problème que je n'arrive pas à resoudre... Je vien de changer de processeur suite à de nombreux problème sur mon ordi et maintenant que je l'ai changer et que j'ai mis la pâte thermique, je constate que au démarrage le pc démarre quelque instant puis le voyant "dram_led memok" clignote rouge puis fait un bref bip et le pc s'eteint (sa doit duré quelque seconde) puis une fois eteint il se rallume et refait de même indéfiniment... Je cherche sur tout les forum mais aucun parle de mon problème merci d'avance...

PS : mon nouveau processeur est compatible avec la carte mère

4 réponses

Messages postés
2445
Date d'inscription
dimanche 19 décembre 2004
Statut
Membre
Dernière intervention
30 août 2020
623
Salut,
il faut plus d'infos car le message 'dram_led mem ok' concerne la memoire RAM... > cela signifie que le test mémoire est OK; renvoie-nous:

1- nom du fabricant de la carte mère + référence exactes
2- nom du fabricant du processeur + référence exactes (l'ancien et le nouveau)


@ plus
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60637 internautes nous ont dit merci ce mois-ci

Messages postés
2445
Date d'inscription
dimanche 19 décembre 2004
Statut
Membre
Dernière intervention
30 août 2020
623
il faut plus d'infos car le message 'dram_led mem ok' concerne la memoire RAM... > cela signifie que le test mémoire est OK >>> normalement, voyant vert mais si c'est rouge, pas bon >>> enlève toutes les barrettes et remets-en une seule: est-ce mieux ?
Messages postés
3
Date d'inscription
samedi 31 août 2019
Statut
Membre
Dernière intervention
2 septembre 2019

Re bonjour,
J'ai essayer de débrancher une des deux barrette de ram mais rien ne change...
La référence de ma Carte mère: ASUS
KCC-RMM-MSQ-P8Z68-VGEN3
Mon ancien processeur:
Intel core i5 3th 3,4 GHz 2500k
Mon nouveau processeur:
Intel core i5 3th 3,2GHz 3470k
(désoler je me suis tromper)
Messages postés
2445
Date d'inscription
dimanche 19 décembre 2004
Statut
Membre
Dernière intervention
30 août 2020
623
Salut,
je te confirme, tu t'es gouré quelque part dans tes infos > le Intel core i5 3th 3,2GHz 3470k n'existe pas...
pour la carte-mère, c'est OK >>> ASUS P8Z68-VGEN3
Tu trouveras sur cette page la compatibilité de cette carte avec les différents processeurs ET SURTOUT la bonne version de BIOS pour chaque proc:

https://www.asus.com/fr/Motherboards/P8Z68VGEN3/HelpDesk_CPU/

A toi de vérifier la version du BIOS >>> si tu n'as jamais flashé un BIOS (mise-à-jour), je te le déconseille... >>> tu risque de flinguer la Mobo (carte-mère) et après c'est direction la poubelle...


Pour info, la LED pour la RAM est intitulée DRAM_LED et le bouton à côté est MemOK! : il permet de corriger des problèmes de démarrage >>> un peu de lecture s'impose à toi en téléchargeant la doc de la Mobo ici (voir page 2-14):

https://dlcdnets.asus.com/pub/ASUS/mb/LGA1155/P8Z68-V_GEN3/F6849_P8Z68-V_Gen3.zip



@ plus
Messages postés
3
Date d'inscription
samedi 31 août 2019
Statut
Membre
Dernière intervention
2 septembre 2019

Re Bonjour, je vien de lire le doc mais je ne comprend toujours pas pourquoi mes ram pourraient me poser problème car elle on toujours bien marcher avec mon ancien processeur... J'ai reinstaller plusieurs fois mes barrette de ram mais rien n'y fait.

Bo ne journée
Messages postés
2445
Date d'inscription
dimanche 19 décembre 2004
Statut
Membre
Dernière intervention
30 août 2020
623
Salut,
La RAM n'y est sans doute pour rien...
Sans doute un problème CPU non adapté car BIOS pas à jour (classique)
>>> relis ce lien et vérifie le compatibilité du nouveau CPU:
https://www.asus.com/fr/Motherboards/P8Z68VGEN3/HelpDesk_CPU


@ plus
Messages postés
2445
Date d'inscription
dimanche 19 décembre 2004
Statut
Membre
Dernière intervention
30 août 2020
623
Salut,
si le lien précédent ne fonctionne pas pour les CPU chez Asus, essaie celui-ci:

http://www.cpu-upgrade.com/mb-ASUS/P8Z68-V_GEN3.html


@ plus