Problème de Bluetooth - Connexion impossible [Résolu]

Signaler
Messages postés
11
Date d'inscription
mardi 14 mai 2019
Statut
Membre
Dernière intervention
13 août 2019
-
Messages postés
17075
Date d'inscription
dimanche 25 juillet 2010
Statut
Membre
Dernière intervention
6 juillet 2020
-
Bonjour à tous,
Je possède un Asus Tuf FX504GE
Depuis quelques jours je tente désespérément de faire fonctionner mon Bluetooth.
Tout d'abord le bouton d'activation ne m'était pas proposé, après quelques recherches et essais en supprimant mon pilote bluetooth windows l'a correctement réinstaller.

Depuis impossible de connecter un quelconque appareil, la recherche fonctionne mais lors du jumelage au bout de quelques secondes d'attente un message m'indiquant que l’opération a échoué apparaît

Pilotes à jours etc..

SI quelqu'un a une piste je lui en serait très reconnaissant

3 réponses

Messages postés
20
Date d'inscription
samedi 10 août 2019
Statut
Membre
Dernière intervention
12 avril 2020
1
Bonjour,
Je ne peux pas t'aider car j'ai le même problème que toi mais j'y est trouver une solution qui n'est pas en rapport avec le Bluetooth j'espère que ça pourras t'aider quand même.
Je cherchais à envoyer des fichier entre mon téléphone et mon ordiavec le Bluetooth mais cela ne marchait pas. Maintenant je fais tout par email et c'est super ! ( met la même adresse email sur tes deux écrans et envois les fichiers a toi même et tu vas les recevoir en un rien de temps !
En espérant t'avoir aidé,
Hirana
Messages postés
11
Date d'inscription
mardi 14 mai 2019
Statut
Membre
Dernière intervention
13 août 2019

Bonjour, merci de ta réponse Hiranaaa, mais j'ai besoin du bluetooth pour connecter mes airpods donc le problème est toujours présent :/

J'ai tenté d'installer le pilote d'asus correspondant à mon model
Message d'erreur "There are unauthorized bluetooth adapters in your system, Please remove or disable the devices and clic ok"
Si je désactive mes pilotes Intel, le programme d'installation du driver asus me demande d'activer le bluetooth, chose que je ne peux plus faire sans ces pilotes..

ça devient assez tordu là
Messages postés
17075
Date d'inscription
dimanche 25 juillet 2010
Statut
Membre
Dernière intervention
6 juillet 2020
1 406
Messages postés
11
Date d'inscription
mardi 14 mai 2019
Statut
Membre
Dernière intervention
13 août 2019

Bonjour Edawards, merci pour ta réponse,
j'ai tenté de suivre la démarche mais je n'ai ni onglet option, ni tout le reste comme expliqué dans le thread...
Messages postés
11
Date d'inscription
mardi 14 mai 2019
Statut
Membre
Dernière intervention
13 août 2019

Bon après un petit essai stupide je dirai, j'ai simplement supprimé l'entrée Sagem que l'ont voit sur la capture et miracle ça marche... Merci !
Messages postés
17075
Date d'inscription
dimanche 25 juillet 2010
Statut
Membre
Dernière intervention
6 juillet 2020
1 406
Bonjour,
Content pour vous, bonne continuation.
Messages postés
17075
Date d'inscription
dimanche 25 juillet 2010
Statut
Membre
Dernière intervention
6 juillet 2020
1 406
Bonne continuation et bonne journée aussi.