Problème de volume sonore [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
vendredi 26 juillet 2019
Statut
Membre
Dernière intervention
26 juillet 2019
-
Messages postés
22712
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
15 août 2020
-
Bonjour, nous venons de récupérer une vieille enceinte de chez mes grands parents mais son câble de branchement était trop vieux, nous avons donc décidé avec un peu de soudure de le remplacer par un câble vers prise jack. Tout ceci à parfaitement fonctionner et l'enceinte fonctionne. Seul petit problème c'est que le volume est très faible pour la taille de l'enceinte. Même le son à fond le son de l’enceinte reste très faible. Connaissez vous une solution à mon problème s'il vous plaît. Merci d'avance.

2 réponses

Messages postés
22712
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
15 août 2020
6 119
Bonjour ,
Normal c'est une enceinte passive dans ce cas il faut un ampli externe....
https://www.bax-shop.fr/blog/sono/la-difference-entre-une-enceinte-active-et-passive/

L'ennemi est bête : il croit que c'est nous l'ennemi alors que c'est lui !
Pierre Desproges
Messages postés
2
Date d'inscription
vendredi 26 juillet 2019
Statut
Membre
Dernière intervention
26 juillet 2019

Je me disais bien qu'il fallait une ampli! Il ne me reste plus qu'à trouver un adaptateur pour brancher le jack sur mon ampli...
En tout cas grâce à toi je connais la source du problème merci beaucoup!!!
Messages postés
22712
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
15 août 2020
6 119
De rien..
A+