Redémarrage intempestif [Fermé]

Signaler
Messages postés
9
Date d'inscription
lundi 8 juillet 2019
Statut
Membre
Dernière intervention
27 septembre 2019
-
Messages postés
9
Date d'inscription
lundi 8 juillet 2019
Statut
Membre
Dernière intervention
27 septembre 2019
-
Bonjour,




J'ai eu quelques soucis sur mon pc, il s’éteint et se rallume tout seul pas forcement à un moment précis première fois c'étais en jeux et après tout le temps, j'ai donc formater et nettoyer l'intérieur du pc sauf qu'hier cela ces de nouveau produit..du coup j'ai télécharger CPUID pour voir les températures au démarrage du pc rien d'anormale sauf une valeur : tmpin4 : 69 degré alors que les autres valeur son entre 24 et 34..

Hier après une journée compléte de jeux les température étais correct (toujours le tmpin4 plu élever que les autres) suite à une pause le soucis et revenu : multiple redémarrage après un arrêt d'une heure j'ai pu me reconnecter et voir que le tmpin 4 passe de 0 à 110-120 chaque seconde.. j'ai vérifier sur Hwm et speedfan qui lui m'indique de -120 à +128

cela pourrais être un soucis de sonde qui ma cause problème ?

Merci

Edition : windows 10


processeur : intel(R) core (TM) i5-4690k CPU 3.50GHz
Ram : 16,0 go
Carte mère ;Asus z97a
Carte graphique : Nvidia Geforce GTX970

6 réponses

Messages postés
28626
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
8 juillet 2020
6 827
Salut,

tmpin4 : 69 degré alors que les autres valeur son entre 24 et 34..

Vu la photo, ça ressemble plutôt à une sonde inexistante qui essaie d'être lue ou défectueuse. Pas elle qui devrait provoquer le souci à priori.

Soit l'alimentation, soit autre chose... Mais ça va être difficile à trouver avec aussi peu d'éléments probants...
Messages postés
9
Date d'inscription
lundi 8 juillet 2019
Statut
Membre
Dernière intervention
27 septembre 2019

Bonjour, merci de votre réponse

J'ai supposé que c'etais l'alimentation mais sans conviction...

Que puis-je vous transmettre pour vous permettre de me donner un jugement ?
Messages postés
9
Date d'inscription
lundi 8 juillet 2019
Statut
Membre
Dernière intervention
27 septembre 2019

Bonjour, je me permet d'up le sujet

le soucis et toujours d'actualité bug moin fréquent mais systématique au bout de quelques minutes sur e jeux "planet coaster" qui es plutôt "gourmand"

J'ai essayer divers programme concernant la ventilation cela ne change rien même avec des température correct..

Sur le logiciel HW je vois parfois : "reliable voltage limit" qui s’affiche en 1-1-1
et puis "utilization limit" ( pour celui-ci c'est des le démarrage ensuite retour à la normal)
Messages postés
1470
Date d'inscription
mercredi 9 avril 2014
Statut
Membre
Dernière intervention
6 juillet 2020
217
Bonjour,

Les reboots intempestifs peuvent être causés aussi par la ram. Dans ce cas, il faudrait tester le PC ram par ram.

Je rejoins aussi Judde_DT au sujet de l'alimentation peut-être défectueuse ou un peut juste en puissance.
Messages postés
9
Date d'inscription
lundi 8 juillet 2019
Statut
Membre
Dernière intervention
27 septembre 2019

Bonjour, merci de votre réponse

je testerais cela demain, suite à une petite petite pause pc voici ma mémoire (une trentaine voir plus de "hote services" [https://img-19.ccm2.net/K7J7ddVHVUODG0AVeER2ibADle4=/f28bb9a1b3524dc4a5cdccdc4d0765f5/tmp/Ram.png

cela pourrais venir de la RAM ou uniquement du à Windows ?
Messages postés
9
Date d'inscription
lundi 8 juillet 2019
Statut
Membre
Dernière intervention
27 septembre 2019

Bonjour

Ram testé une par une cela ne change pas le problème..j'ai aussi fait le diagnostic via windows pour la mémoire aucune erreur en x 5

Beaucoup d'arrêt se jours obligé d'attendre après la première extinction ( maxi 40-50 degré et pour la cg 62 maxi...)cela n'est pas un problème de température j'ai même mis un ventilateur près du pc...

J'envisage de l'emmener chez un informaticien mais je ne trouve pas ou aller..

Peux de magasin change les pièces du côté de lille ?

Help...