Logicom Hiboo HD 110 Hard Reset [Résolu/Fermé]

Signaler
Messages postés
111
Date d'inscription
jeudi 8 mai 2008
Statut
Membre
Dernière intervention
5 février 2020
-
Messages postés
111
Date d'inscription
jeudi 8 mai 2008
Statut
Membre
Dernière intervention
5 février 2020
-
Bonjour,
Je possède une caméra de surveillance qu est vielle de 2 ans, sa référence est : "Logicom Hiboo HD 110".
J'avais fais l'inscription comme demandé avec un numéro de téléphone et avec un mot de passe, et ensuite je me connecte avec l'application Android "Logicom IP Camera 110" comme dit dans la notice et après avoir fait l'association de la caméra tout fonctionnait bien.

Le problème est maintenant, une fois que je me suis déconnecté de l'application, j’essaie maintenant de me reconnecté, il me dit que le mot de passe est incorrect.
J'ai tenté de faire "Mot de passe oublier" et il me sort que je n'ai pas entré la réponse a une des questions secrètes.

J'ai alors tenté de réinitialisé la caméra en appuyant avec un trombone 5 seconde et en tentant de l'associer avec un nouveau compte, il me dit que le produit est bien associer mais toujours avec l'ancien compte (que je n'ai plus accès)

Si quelqu'un sait comment faire pour la réinitialisé réellement parce que la, la caméra est foutu je pense et c'est dommage, tout ca parce que elle est lié avec un identifiant (mon numéro de GSM) qui est écrite à un endroit dans la puce de la caméra et malgré une réinitialisation lorsqu'elle se connecte sur le net , elle retrouve toujours qu'elle est liée à ce numéro donc impossible d'être lié à un nouveau compte.

J'ai envoyé un mail au Service Logicom avec les référence et le serial de la caméra pour supprimer l'identifiant créer en ligne et tout recommencer à zéro mais jusqu'à présent ils ne sont pas très réactif.

S'il y en a qui connaisent cette caméra de surveillance et peut m'en dire plus sur ce genre de dépannage, merci à vous.

2 réponses

Messages postés
22057
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
12 juillet 2020
5 759
Bonjour ,
Il faut voir avec l'ancien propriétaire pas d'autres options;
" Seul l’administrateur peut supprimer un compte "
https://www.logicom-europe.com/fr/objets-connectes/569-hiboo-hd-110.html


L'ennemi est bête : il croit que c'est nous l'ennemi alors que c'est lui !
Pierre Desproges
Messages postés
111
Date d'inscription
jeudi 8 mai 2008
Statut
Membre
Dernière intervention
5 février 2020
52
L'administrateur, c'est moi même.
La caméra est ancienne mais neuf, jamais été utilisé.
La 1ere fois que j'ai créer et utilisé l'identifiant et le mot de passe ça a fonctionné. Donc je connais le mot de passe.
C'est juste que je me suis déconnecté (on le fait bien des fois, c'est normal) et ensuite re essayé de me connecté, mais non, erreur : mot de passe incorrecte, et même en testant mot de passe oublier, ça ne veut pas fonctionné et me renvoyé un lien de ré initialisation parce que je n'ai pas renseigné de réponse à la question de sécurité (non obligatoire lors de la création de compte)
J'ai le même soucis sauf que j'ai retrouvé mon mot de passe mais il m'inscrit que le mot de passe est incorrect alors que je viens juste de le changer. Peut on m'aider.
Messages postés
111
Date d'inscription
jeudi 8 mai 2008
Statut
Membre
Dernière intervention
5 février 2020
52 > Emilie
Bonjour,
Donc voici comment j'ai procédé pour pouvoir réinitialisé ma caméra et avoir un nouveau mot de passe.
Je les ai contacté directement depuis la page contact du site logicom :
https://www.logicom-europe.com/fr/contactez-nous

Voici ce que je leur ai envoyé, je vais caché juste mes infos perso :
______________________
Marque : LOGICOM
Modèle : HIBOO HD 110
Message : Bonjour,
La caméra a été configuré une 1ère fois avec les identifiants suivants:
Utilisateur : **********
Password : **********
Depuis l'application android après avoir déconnecté de mon compte et essayer de me reconnecté, cela est impossible, il me dit que le mot de passe n'est pas valide.
Je voudrais que tout soit vraiment hard reset pour pouvoir ajouter un nouveau administrateur et que la caméra ne soit plus dépendant de l'utilisateur **********.
Merci d'avance.

Infos de ma caméra:
Logicom Hiboo HD 110
Batch N° ******
SN : *************
_______________________
Ensuite, j'ai reçu une réponse 7 jours après. Le délai est un peu long mais leur réponse est correcte et m'ont permis de mettre leur nouveau mot de passe que j'ai reçu pour pouvoir utilisé à nouveau ma caméra.
Salut j'ai le même problème si tu a une solution je veux bien l avoir
>
Messages postés
22057
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
12 juillet 2020

C est moi l encien propriétaire mes j'ai plus le mot passe
Messages postés
22057
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
12 juillet 2020
5 759 > Niko
Va falloir retrouver la mémoire ou voire avec le support Logicom...
Messages postés
111
Date d'inscription
jeudi 8 mai 2008
Statut
Membre
Dernière intervention
5 février 2020
52 >
Messages postés
22057
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
12 juillet 2020

Bonjour MPMP10,
Tu peux tenté d'envoyé un message depuis le support contact du site Logicom.
Regarde le message du poste N° 10
Messages postés
111
Date d'inscription
jeudi 8 mai 2008
Statut
Membre
Dernière intervention
5 février 2020
52
Bonjour, en effet, j'ai contacté le support Logicom par email et ils m'ont réinitialisé la caméra et m'a donné un nouveau passe. Merci :)
Messages postés
38571
Date d'inscription
mercredi 11 avril 2007
Statut
Modérateur
Dernière intervention
13 juillet 2020
7 876 >
Messages postés
111
Date d'inscription
jeudi 8 mai 2008
Statut
Membre
Dernière intervention
5 février 2020